<!DOCTYPE html>
<html lang="en-US" >
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NN927TW');</script>

            
<!-- [BEGIN] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<meta name="google-site-verification" content="Hw0QuKaZXUm8UdQ0tSrOOTwxtCLzs2OPMdquQ_QP7hw" />
<meta name="p:domain_verify" content="24037953a43c2e484a94a816f5d9a0b8"/>
<meta name="robots" content="max-image-preview:large">
<!-- [END] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>Crisscross Picnic Table | Popular Woodworking</title>
<script type="text/javascript">var ajaxurl = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";</script>
		<style id="critical-path-css" type="text/css">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</style>

		
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="It seats up to 8, but no one has to straddle a leg. Editor&#039;s note: this article originally appeared in American Woodworker #154. Every summer&#8230;" />
<meta property="og:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg" />
<meta property="og:image:width" content="1012" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crisscross Picnic Table | Popular Woodworking" />
<meta property="og:description" content="It seats up to 8, but no one has to straddle a leg. Editor&#039;s note: this article originally appeared in American Woodworker #154. Every summer, my uncle Bob tends the grill at our family gatherings and&#8230;" />
<meta property="og:url" content="https://www.popularwoodworking.com/projects/crisscross-picnic-table/" />
<meta property="og:site_name" content="Popular Woodworking" />
<meta property="og:updated_time" content="2022-04-04T19:18+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/popularwoodworking" />
<meta property="article:published_time" content="2022-04-06T12:37+00:00" />
<meta property="article:modified_time" content="2022-04-04T19:18+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Crisscross Picnic Table | Popular Woodworking" />
<meta name="twitter:description" content="It seats up to 8, but no one has to straddle a leg. Editor&#039;s note: this article originally appeared in American Woodworker #154. Every summer, my uncle Bob tends the grill at our family gatherings and&#8230;" />
<meta name="twitter:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg" />
<meta name="twitter:image:width" content="1012" />
<meta name="twitter:image:height" content="1200" />
<link rel="canonical" href="https://www.popularwoodworking.com/projects/crisscross-picnic-table/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.popularwoodworking.com/","name":"Popular Woodworking"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.popularwoodworking.com/category/projects/","name":"Projects"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.popularwoodworking.com/projects/crisscross-picnic-table/","name":"Crisscross Picnic Table"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 22.60ms meta | 0.37ms boot -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking &raquo; Feed" href="https://www.popularwoodworking.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking &raquo; Comments Feed" href="https://www.popularwoodworking.com/comments/feed/" />

<link rel="shortcut icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2018/12/favicon.ico"  />
<link rel="apple-touch-icon-precomposed" href="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-06.png">
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking &raquo; Crisscross Picnic Table Comments Feed" href="https://www.popularwoodworking.com/projects/crisscross-picnic-table/feed/" />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "613530";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 800,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1200,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#fff",mk_accent_color = "#e8e8e8",mk_go_to_top =  "false",mk_smooth_scroll =  "false",mk_preloader_bar_color = "#e8e8e8",mk_preloader_logo = "";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "dbb5tmp",mk_google_fonts = [],mk_global_lazyload = true;</script><!-- popularwoodworking.com is managing ads with Advanced Ads --><script id="s2647-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.popularwoodworking.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.6.css?ver=1582048483' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://cdn.popularwoodworking.com/wp-content/uploads/mk_assets/theme-options-production-1649189650.css?ver=1649189646' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://cdn.popularwoodworking.com/wp-content/uploads/masterslider/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/style.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=5.6.1' id='mk-webfontloader-js'></script>
<script type='text/javascript' id='mk-webfontloader-js-after'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;ver=5.6.1' id='recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.popularwoodworking.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popularwoodworking.com/wp-json/wp/v2/posts/613530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popularwoodworking.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.popularwoodworking.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fprojects%2Fcrisscross-picnic-table%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fprojects%2Fcrisscross-picnic-table%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.popularwoodworking.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta property="og:site_name" content="Popular Woodworking"/><meta property="og:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg"/><meta property="og:url" content="https://www.popularwoodworking.com/projects/crisscross-picnic-table/"/><meta property="og:title" content="Crisscross Picnic Table"/><meta property="og:description" content="It seats up to 8, but no one has to straddle a leg. Editor&#8217;s note: this article originally appeared in American Woodworker #154. Every summer, my uncle Bob tends the grill at our family gatherings and is the last one to the picnic table. He always gets stuck with a middle seat. We’d cheer him..."/><meta property="og:type" content="article"/><script> var isTest = false; </script><meta itemprop="author" content="" /><meta itemprop="datePublished" content="April 6, 2022" /><meta itemprop="dateModified" content="April 4, 2022" /><meta itemprop="publisher" content="Popular Woodworking" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.popularwoodworking.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><meta name="google-site-verification" content="MV8-uoBj_fEUIZKUwSl404KyLERSZwc575EzddZBVBY" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <link rel="icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-270x270.jpg" />
		<!-- Facebook Pixel Code -->
		<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"376816859356052","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=376816859356052&ev=PageView&noscript=1"
			/></noscript>
				<!-- End Facebook Pixel Code -->
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.delete-address-button{
	width:151px !important;
}
#wcms_message{
	display:none;
}

#billing_company_field{
	display:none;
}

#order_comments_field{
	display:none
}

#shipping_company_field{
	display:none;
}

.woocommerce div.product .woocommerce-tabs ul.tabs li.active a, .woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a {
	color:#e67f0d; }

.woocommerce div.product .woocommerce-Tabs-panel p, .woocommerce-page div.product .woocommerce-Tabs-panel p {font-size:18px;}

.woocommerce-info {
	width:100% !important;
}

.woocommerce-checkout table.woocommerce-checkout-review-order-table .product-total p {font-size:14px;}


.woocommerce-checkout table.woocommerce-checkout-review-order-table tfoot td {text-align:left;}

.woocommerce ul#shipping_method li label {font-size:14px;}

.woocommerce ul#shipping_method li {line-height:1em;}

#paypal_box_button > div.woocommerce_paypal_ec_checkout_message > p {font-size:20px;}		</style>
		<meta name="generator" content="Jupiter Child - v2 " /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>            <script src="https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&render=explicit"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-613530 single-format-standard _masterslider _msp_version_3.2.7 wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-s2647-" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN927TW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    
    <script>
  googletag.cmd.push(function() {
    var slug = window.location.pathname;
    slug = slug === "/" ? 'site-index' : slug.split('/').filter((f) => { return f !== "" }).join('/');
    googletag.defineSlot('/7222/PWW/pww-728x90', [ 728.0 ,  90.0 ], 'div-gpt-ad-1539820310932-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('page', slug);
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-728x90 -->
<div id='div-gpt-ad-1539820310932-0' style='height:90px; width:728px;margin:0 auto;'></div>
    <!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
    <div id="top-of-page"></div>

        <div id="mk-boxed-layout">

            <div id="mk-theme-container" >

                 
    <header id="new" data-height='140'
                data-sticky-height='39'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-center  toolbar-false menu-hover-4 sticky-style-fixed mk-background-stretch full-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg ">
                    <div class="vc_col-sm-3 vc_gitem-align-left subscribe-pnl">
                                <a href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&cds_mag_code=PWW" target="_blank">
                                    <div class="subscribe-inner">
                                        <div class="art-img">
                                            <img src="https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/subscribe.png" alt="">    
                                        </div>
                                        <div class="art-detail">
                                            <h5>Subscribe Today!</h5>
<p>Save up to 64% and get a free gift. Subscribe »</p>
<script>
	jQuery(document).ready(function () {
		let img = jQuery("img[src$='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/subscribe.png']");
		img.attr({
			"src": "https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/pw_oct_2021-cover.jpg",
			"style": "width:68px;",
		});
	});
</script>                                        </div>
                                    </div>
                                </a>
                            </div>
                            </div>
                    
                    
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height  logo-has-sticky">
		<a href="https://www.popularwoodworking.com/" title="Popular Woodworking">

			<img class="mk-desktop-logo dark-logo "
				title="Woodworking advice, plans, projects and blogs"
				alt="Woodworking advice, plans, projects and blogs"
				src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />

							<img class="mk-desktop-logo light-logo "
					title="Woodworking advice, plans, projects and blogs"
					alt="Woodworking advice, plans, projects and blogs"
					src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
			
			
							<img class="mk-sticky-logo "
					title="Woodworking advice, plans, projects and blogs"
					alt="Woodworking advice, plans, projects and blogs"
					src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
					</a>
	</div>
                        </div>

                    
                    <div class="clearboth"></div>
                    <div class="mk-header-nav-container menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-nav" class="main-navigation-ul"><li id="menu-item-669677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/">Store</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-290197" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/project-plans">Project Plans</a></li>
	<li id="menu-item-290198" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/videos">Videos</a></li>
	<li id="menu-item-569892" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/popular-woodworking-issues">Magazine Issues</a></li>
	<li id="menu-item-290199" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections">Browse All</a></li>
</ul>
</li>
<li id="menu-item-206415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/projects/">Projects</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-576557" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/furniture-projects/">Furniture Projects</a></li>
	<li id="menu-item-206379" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects/">Jigs and Fixtures Projects</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects/">Shop Projects</a></li>
	<li id="menu-item-206380" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models/">SketchUp Models</a></li>
	<li id="menu-item-595855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-storage/">Shop Storage</a></li>
	<li id="menu-item-206377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches/">Workbenches</a></li>
	<li id="menu-item-570694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads-from-lee-valley/">Free Woodworking Downloads From Lee Valley</a></li>
</ul>
</li>
<li id="menu-item-206606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/">Techniques</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics/">Basics</a></li>
	<li id="menu-item-206382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/wood-finishing-2/">Finishing</a></li>
	<li id="menu-item-206383" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="/joinery-2/">Joinery</a></li>
	<li id="menu-item-206384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring/">Marking and Measuring</a></li>
	<li id="menu-item-615015" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/safety/">Safety</a></li>
	<li id="menu-item-206387" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning/">Woodturning</a></li>
	<li id="menu-item-615670" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/woodworking-glossary/">Woodworking Glossary</a></li>
	<li id="menu-item-575377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workshop-tips/">Workshop Tips</a></li>
</ul>
</li>
<li id="menu-item-206389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/">Tools</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/cnc/">CNC Woodworking</a></li>
	<li id="menu-item-206393" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools/">Hand Tools</a></li>
	<li id="menu-item-662632" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/power-tools/">Power Tools</a></li>
	<li id="menu-item-583104" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tool-reviews/">Tool Reviews</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos/">Videos</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206396" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="menu-item-575135" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/experts-guide-to-gluing-clamping-wood/">Experts Guide to Gluing &#038; Clamping Wood</a></li>
	<li id="menu-item-574425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/mastering-built-in-furniture/">Mastering Built-In Furniture</a></li>
	<li id="menu-item-569925" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/article/simple-live-edge-slab-table/">Simple Live-Edge Slab Table</a></li>
	<li id="menu-item-566586" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc-designed-for-woodworkers/">CNC – Designed for Woodworkers</a></li>
	<li id="menu-item-348642" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/milling-your-own-lumber/">Milling Your Own Lumber</a></li>
	<li id="menu-item-348643" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/advanced-bandsaw-techniques/">Advanced Bandsaw Techniques</a></li>
	<li id="menu-item-333445" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that/">I Can Do That! – Simple Woodworking Projects</a></li>
	<li id="menu-item-206397" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill-2/">Woodwright&#8217;s Shop with Roy Underhill</a></li>
	<li id="menu-item-206398" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks/">Tricks of the Trade</a></li>
</ul>
</li>
<li id="menu-item-206399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog/">Blog</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-580289" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/american-woodworker-archives/">American Woodworker Archives</a></li>
	<li id="menu-item-206400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/editors-blog/">Shop Blog</a></li>
	<li id="menu-item-206401" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog/">Chris Schwarz Blog</a></li>
	<li id="menu-item-576897" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/people-and-places/">People and Places</a></li>
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/flexner-on-finishing-blog/">Flexner on Finishing Blog</a></li>
</ul>
</li>
<li id="menu-item-206405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe/">Subscribe</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206406" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&amp;cds_mag_code=PWW">Popular Woodworking Magazine</a></li>
	<li id="menu-item-576519" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/CSGateway?cds_mag_code=PWW">Renew</a></li>
	<li id="menu-item-206375" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads/">Newsletter</a></li>
	<li id="menu-item-576030" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/digital-editions/">Digital Editions</a></li>
	<li id="menu-item-576402" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/ConvertibleGateway?cds_mag_code=PWW&amp;cds_page_id=243361">Give A Gift</a></li>
	<li id="menu-item-616549" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-magazine/">Woodworking Magazine Reprints</a></li>
	<li id="menu-item-206407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger  mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-624d97c2a6a9a" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

                        </div>
                    </div>


                    <div class="mk-header-right">
                        <div class="vc_col-sm-3 vc_gitem-align-right shop-pnl">
                            <a href="https://store.popularwoodworking.com/" target="_blank"><img src="https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/shop-button.png" alt=""></a>
                        </div>
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-nav-container"><ul id="menu-main-nav-1" class="mk-responsive-nav"><li id="responsive-menu-item-669677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/">Store</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2ae834" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-290197" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/project-plans">Project Plans</a></li>
	<li id="responsive-menu-item-290198" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/videos">Videos</a></li>
	<li id="responsive-menu-item-569892" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/popular-woodworking-issues">Magazine Issues</a></li>
	<li id="responsive-menu-item-290199" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections">Browse All</a></li>
</ul>
</li>
<li id="responsive-menu-item-206415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/projects/">Projects</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2afc22" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-576557" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/furniture-projects/">Furniture Projects</a></li>
	<li id="responsive-menu-item-206379" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects/">Jigs and Fixtures Projects</a></li>
	<li id="responsive-menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects/">Shop Projects</a></li>
	<li id="responsive-menu-item-206380" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models/">SketchUp Models</a></li>
	<li id="responsive-menu-item-595855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-storage/">Shop Storage</a></li>
	<li id="responsive-menu-item-206377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches/">Workbenches</a></li>
	<li id="responsive-menu-item-570694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads-from-lee-valley/">Free Woodworking Downloads From Lee Valley</a></li>
</ul>
</li>
<li id="responsive-menu-item-206606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/">Techniques</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2b0433" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics/">Basics</a></li>
	<li id="responsive-menu-item-206382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/wood-finishing-2/">Finishing</a></li>
	<li id="responsive-menu-item-206383" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="/joinery-2/">Joinery</a></li>
	<li id="responsive-menu-item-206384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring/">Marking and Measuring</a></li>
	<li id="responsive-menu-item-615015" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/safety/">Safety</a></li>
	<li id="responsive-menu-item-206387" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning/">Woodturning</a></li>
	<li id="responsive-menu-item-615670" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/woodworking-glossary/">Woodworking Glossary</a></li>
	<li id="responsive-menu-item-575377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workshop-tips/">Workshop Tips</a></li>
</ul>
</li>
<li id="responsive-menu-item-206389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/">Tools</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2b0a95" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/cnc/">CNC Woodworking</a></li>
	<li id="responsive-menu-item-206393" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools/">Hand Tools</a></li>
	<li id="responsive-menu-item-662632" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/power-tools/">Power Tools</a></li>
	<li id="responsive-menu-item-583104" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tool-reviews/">Tool Reviews</a></li>
</ul>
</li>
<li id="responsive-menu-item-206411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos/">Videos</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2b0f41" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206396" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="responsive-menu-item-575135" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/experts-guide-to-gluing-clamping-wood/">Experts Guide to Gluing &#038; Clamping Wood</a></li>
	<li id="responsive-menu-item-574425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/mastering-built-in-furniture/">Mastering Built-In Furniture</a></li>
	<li id="responsive-menu-item-569925" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/article/simple-live-edge-slab-table/">Simple Live-Edge Slab Table</a></li>
	<li id="responsive-menu-item-566586" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc-designed-for-woodworkers/">CNC – Designed for Woodworkers</a></li>
	<li id="responsive-menu-item-348642" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/milling-your-own-lumber/">Milling Your Own Lumber</a></li>
	<li id="responsive-menu-item-348643" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/advanced-bandsaw-techniques/">Advanced Bandsaw Techniques</a></li>
	<li id="responsive-menu-item-333445" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that/">I Can Do That! – Simple Woodworking Projects</a></li>
	<li id="responsive-menu-item-206397" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill-2/">Woodwright&#8217;s Shop with Roy Underhill</a></li>
	<li id="responsive-menu-item-206398" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks/">Tricks of the Trade</a></li>
</ul>
</li>
<li id="responsive-menu-item-206399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog/">Blog</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2b27f7" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-580289" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/american-woodworker-archives/">American Woodworker Archives</a></li>
	<li id="responsive-menu-item-206400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/editors-blog/">Shop Blog</a></li>
	<li id="responsive-menu-item-206401" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog/">Chris Schwarz Blog</a></li>
	<li id="responsive-menu-item-576897" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/people-and-places/">People and Places</a></li>
	<li id="responsive-menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/flexner-on-finishing-blog/">Flexner on Finishing Blog</a></li>
</ul>
</li>
<li id="responsive-menu-item-206405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe/">Subscribe</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-624d97c2b388e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206406" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&amp;cds_mag_code=PWW">Popular Woodworking Magazine</a></li>
	<li id="responsive-menu-item-576519" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/CSGateway?cds_mag_code=PWW">Renew</a></li>
	<li id="responsive-menu-item-206375" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads/">Newsletter</a></li>
	<li id="responsive-menu-item-576030" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/digital-editions/">Digital Editions</a></li>
	<li id="responsive-menu-item-576402" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/ConvertibleGateway?cds_mag_code=PWW&amp;cds_page_id=243361">Give A Gift</a></li>
	<li id="responsive-menu-item-616549" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-magazine/">Woodworking Magazine Reprints</a></li>
	<li id="responsive-menu-item-206407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.popularwoodworking.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-624d97c2b45d3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Crisscross Picnic Table</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner light-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.popularwoodworking.com/" rel="v:url" property="v:title">Home</a> &#47; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.popularwoodworking.com/category/projects/">Projects</a> &#47; Crisscross Picnic Table</span></span></span></div></div><div class="clearboth"></div></div></section>    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope=&quot;itemscope&quot; itemtype=&quot;https://schema.org/Blog&quot; >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-613530" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="613530" class="mk-blog-single post-613530 post type-post status-publish format-standard has-post-thumbnail hentry category-projects tag-aw154 tag-feature-article tag-feature-project tag-outdoor-furniture-projects tag-picnic-table tag-table tag-tables" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">By <a href="https://www.popularwoodworking.com/author/chad-stanton/" title="Posts by Chad Stanton" rel="author">Chad Stanton</a> </div>
		<time class="mk-post-date" datetime="2022-04-06"  itemprop="datePublished">
			&nbsp;Posted <a href="https://www.popularwoodworking.com/2022/04/">April 6, 2022</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://www.popularwoodworking.com/category/projects/" rel="category tag">Projects</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">Crisscross Picnic Table</span><span itemprop="datePublished">2022-04-06</span><span itemprop="dateModified">2022-04-04</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png</span></span><span itemprop="name">Popular Woodworking</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://www.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">
			<a href="https://www.popularwoodworking.com/projects/crisscross-picnic-table/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-624d97c2b6452" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-624d97c2b68cb" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><p class="clearfix wp-caption-text" style="padding:10px;text-align:center">
We may receive a commission when you use our affiliate links. However, this does not impact our recommendations.
</p><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<h4 class="p1"><b><img loading="lazy" class="alignnone size-full wp-image-674975" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg" alt="" width="1012" height="1200" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy.jpg 1012w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy-253x300.jpg 253w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy-864x1024.jpg 864w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_15430_3392-copy-768x911.jpg 768w" sizes="(max-width: 1012px) 100vw, 1012px" />It seats up to 8, but no one has to straddle a leg.</b></h4>
<p><em>Editor&#8217;s note: this article originally appeared in American Woodworker #154.</em></p>
<p class="p1"><span class="s1">Every summer,</span><span class="s2"> my uncle Bob tends the grill at our family gatherings and is the last one to the picnic table. He always gets stuck with a middle seat. We’d cheer him on as he groaned and struggled to get into it—a lot of fun, but not a pretty sight. </span></p>
<p class="p2"><span class="s2">Last fall, at our Labor Day feast, I resolved to build a new picnic table with seats that every person could slip right into. I call it the Crisscross, after the shape of its base. This one’s for you, Bob.</span></p>
<h2>Crisscross Picnic Table Cut List</h2>
<p class="p1"><b><img loading="lazy" class="alignnone size-full wp-image-674976" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/15422_picnictable_sizes-3.jpg" alt="" width="937" height="1055" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/15422_picnictable_sizes-3.jpg 937w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/15422_picnictable_sizes-3-266x300.jpg 266w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/15422_picnictable_sizes-3-909x1024.jpg 909w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/15422_picnictable_sizes-3-768x865.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" />Hardware List</b></p>
<ul>
<li class="p2"><span class="s1"> 1 Box 4&#8243; deck screws</span></li>
<li class="p2"><span class="s1"> 1 Box 2&#8243; deck screws</span></li>
<li class="p2"><span class="s1"> 8 5/16&#8243; x 3-1/2&#8243; lag screws<br />
</span><span class="s2"> and washers</span></li>
<li class="p2"><span class="s1"> 16 1/4&#8243; x 3&#8243; carriage bolts, </span></li>
<li class="p2"><span class="s2"> with nuts and washers</span></li>
<li class="p2"><span class="s1"> 4 1/4&#8243; x 4&#8243; carriage bolts, </span><span class="s2"> with nuts and washers</span></li>
</ul>
<div id="attachment_613570" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613570" loading="lazy" class="wp-image-613570 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1.jpg" alt="" width="1200" height="998" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1-300x250.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1-1024x852.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1-768x639.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig01-revd1-600x499.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613570" class="wp-caption-text">Fig. A) Exploded View</p></div>
<div id="attachment_613571" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613571" loading="lazy" class="wp-image-613571 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1.jpg" alt="" width="1200" height="721" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1-300x180.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1-1024x615.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1-768x461.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig02-revd1-600x361.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613571" class="wp-caption-text">Fig. B) Stretcher Details</p></div>
<div id="attachment_613572" style="width: 1067px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613572" loading="lazy" class="wp-image-613572 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03.jpg" alt="" width="1057" height="1200" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03.jpg 1057w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03-264x300.jpg 264w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03-902x1024.jpg 902w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03-768x872.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03-300x341.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig03-600x681.jpg 600w" sizes="(max-width: 1057px) 100vw, 1057px" /><p id="caption-attachment-613572" class="wp-caption-text">Fig. C) Stretcher Details</p></div>
<div id="attachment_613573" style="width: 1193px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613573" loading="lazy" class="wp-image-613573 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04.jpg" alt="" width="1183" height="1200" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04.jpg 1183w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-296x300.jpg 296w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-1009x1024.jpg 1009w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-768x779.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-300x304.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-600x609.jpg 600w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-100x100.jpg 100w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig04-32x32.jpg 32w" sizes="(max-width: 1183px) 100vw, 1183px" /><p id="caption-attachment-613573" class="wp-caption-text">Fig. D) Top Layout</p></div>
<div id="attachment_613574" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613574" loading="lazy" class="wp-image-613574 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1.jpg" alt="" width="1200" height="622" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1-300x156.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1-1024x531.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1-768x398.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig05-revd1-600x311.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613574" class="wp-caption-text">Fig. E) Trammel</p></div>
<div id="attachment_613575" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613575" loading="lazy" class="wp-image-613575 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3.jpg" alt="" width="1200" height="533" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3-300x133.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3-1024x455.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3-768x341.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw15430-picnic-table-fig06-revd3-600x267.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613575" class="wp-caption-text">Fig. F) Seat Pattern</p></div>
<h2 class="p3"><span class="s2"><b>The wood</b></span></h2>
<p class="p1"><span class="s2">I started designing the table for standard 2&#215;6 lumber, but one day a buddy suggested that I use a new material: thermally modified wood. It’s Southern yellow pine that’s been heated to a very high temperature, making it rot-resistant. The process also gives the wood a beautiful chocolate color, inside and out, which nicely complements our home’s cedar shakes and the artificial stone below it. The boards are amazingly flat and stable. I had to try it! </span></p>
<p class="p2"><span class="s2">My friend builds decks for a living. He had a bunch of thermally modified wood left over from a job—enough to build this table. I gladly offered to buy it and had a great time working with it, although I did have to alter my plans a bit. The wood I used is thinner and narrower than standard material. (It’s 1-1/4&#8243; thick and 5&#8243; wide; standard boards are usually 1-3/8&#8243; thick and 5-1/4&#8243; wide.)</span></p><div class="s2647-content" id="s2647-2003077829"><div id="div-gpt-inline-ad-728x90"></div>
<script>
googletag.cmd.push(function() {
	var isPage = document.getElementsByClassName('page');
	  
	// only show on posts, not on pages
	if (isPage.length == 0) {
		var div = document.getElementById('div-gpt-inline-ad-728x90');
		div.style.width = "728px";
		div.style.height = "90px";
		div.style.margin = "0 auto";
		googletag.defineSlot('\/7222\/PWW\/pww-728x90-A', [ 728.0 ,  90.0 ], 'div-gpt-inline-ad-728x90').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-inline-ad-728x90');
	}
});
</script></div>
<p class="p2"><span class="s2">You’ll need about 24 pieces of 8&#8242; long 2x6s to build this table. The cutting list will work fine if you’re using standard lumber, but your top will be nine boards wide, rather than ten. Let’s get going! </span></p>
<h2 class="p3"><span class="s2"><b>Build the cross stretchers</b></span></h2>
<div id="attachment_613532" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613532" loading="lazy" class="wp-image-613532 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_001-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613532" class="wp-caption-text">1. Cut the four crisscross stretchers of the base to the same length. Miter their ends at 22-1/2°. All miter saws have a detent for this commonly used angle.</p></div>
<p class="p1"><span class="s2">Begin by making the crisscross stretchers (A). Saw them to length, cutting angles on their ends (<b>Photo 1</b>). Cut dadoes in the middle of each piece using a router or a tablesaw (Fig. B). </span></p>
<div id="attachment_613533" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613533" loading="lazy" class="wp-image-613533 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_002-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613533" class="wp-caption-text">2. Glue and screw the stretchers together. Note the dadoes in the middle of each stretcher. These cutouts are needed to create a square hole large enough for an umbrella pole.</p></div>
<p class="p2"><span class="s2">Make the pieces that go between the stretchers: the end spacers (B) and middle spacers (C). Using an exterior yellow glue, glue and screw these pieces to two of the stretchers. Sand all the mating surfaces first, so the glue will adhere better. (Note that the middle spacers are aligned with the sides of the dadoes you just cut.) Glue and screw a second stretcher on top of the spacers (<b>Photo 2</b>). You should now have two identical stretcher assemblies. </span></p>
<div id="attachment_613534" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613534" loading="lazy" class="wp-image-613534 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_003-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613534" class="wp-caption-text">3. Cut half-lap notches in the center of each stretcher assembly. It’s best to use a crosscut sled, as shown here, to prevent this large piece from wiggling.</p></div>
<p class="p2"><span class="s2">These assemblies will nest together with large half-lap joints. Draw these joints in the center of each assembly. When you lay out the joints, be sure that one notch will be on the top of the assembly and the other notch on the bottom. The angled ends are your guide as to which side is top and which is bottom. Cut the notches on the tablesaw (<b>Photo 3</b>). You can use a standard blade or a dado blade. (If you use a dado blade, don’t take off too much in one bite.) </span></p>
<div id="attachment_613535" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613535" loading="lazy" class="wp-image-613535 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_004-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613535" class="wp-caption-text">4. Add two legs to each stretcher assembly. Use spacing pieces to make sure the legs are set at the correct angle and position. Use a long level to make sure the tops of the legs are even.</p></div>
<p class="p2"><span class="s2">Make the legs (D, Fig. C). Notch the top of each leg as shown. Round over the bottom ends of the legs with a router. To help assemble the legs, make a pair of spacing pieces that are the same width and length as the portion of the leg that extends below the cross stretchers. You can use offcuts from the legs or pieces of plywood to make these pieces. Clamp the spacers to the bottom of the legs and insert the legs through the stretcher assembly (<b>Photo 4</b>). </span></p>
<p class="p2"><span class="s2">Fine-tune the position of the legs by lining up their ends with a long level or straightedge. Once the legs are aligned, clamp them in place. Run two lag screws through the stretchers and the legs (Fig. A). </span></p>
<h2 class="p3"><span class="s2"><b>Finish the base</b></span></h2>
<div id="attachment_613536" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613536" loading="lazy" class="wp-image-613536 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_005-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613536" class="wp-caption-text">5. Fit the stretcher assemblies together. Use handscrews or blocks to hold one assembly upright while you drop the second assembly in place.</p></div>
<p class="p1"><span class="s2">Join the two stretcher assemblies together (<b>Photo 5</b>). For maximum strength, use glue and screws. If you intend to take the table apart for moving or storage (or just to get it out of the shop!), skip the glue and screws. </span></p>
<div id="attachment_613537" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613537" loading="lazy" class="wp-image-613537 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_006-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613537" class="wp-caption-text">6. Add braces to the legs for attaching the top. The long braces have dadoes cut in them to accommodate the umbrella pole.</p></div>
<p class="p2"><span class="s2">Make the long braces (E) and short braces (F). Cut dadoes in the center of the long braces (Fig. A). These dadoes are oversized so you don’t have to be extremely fussy when positioning the braces. Glue and screw all four braces to the legs (<b>Photo 6</b>). </span></p>
<h2 class="p3"><span class="s2"><b>Add the top</b></span></h2>
<div id="attachment_613538" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613538" loading="lazy" class="wp-image-613538 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_007-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613538" class="wp-caption-text">7. Assemble the top. Place 8d nails between the boards to create equal gaps. Clamp the boards to keep them from shifting, then fasten cleats across the boards.</p></div>
<p class="p1"><span class="s2">Cut the top boards (G, H and J) to length. Assemble them in a symmetrical pattern (Fig. D), using 8d nails or 1/8&#8243; spacers between the pieces. </span></p>
<p class="p2"><span class="s2"><b>Note:</b> If you’re using standard-width lumber to build this table, make the top from nine pieces, not ten pieces as shown. </span></p>
<div id="attachment_613539" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613539" loading="lazy" class="wp-image-613539 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_008-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613539" class="wp-caption-text">8. Fasten the base to the top. It’s easiest to do this on a bench, with the base upside down. Before you begin, though, make sure you can get the table out through your shop’s door—it’s big!</p></div>
<p class="p2"><span class="s2">Clamp the top pieces together (<b>Photo 7</b>). Make the top cleats (K) and glue and screw them to the top boards. Remove the clamps and place the base on the top. Fasten the base to the top (<b>Photo 8</b>). Get some help and turn the table over onto the floor. </span></p>
<p class="p2"><span class="s2">You can use a jigsaw to cut the top into a circle, but a plunge router equipped with a long 1/2&#8243; dia. straight bit will create a smoother surface. To guide the router, make a plywood trammel (Fig. E). Mark the center of the top and nail the loose square piece to the table. Remove the subbase from your router and fasten the router to the trammel. Place the trammel on the square piece nailed to the table. </span></p>
<div id="attachment_613541" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613541" loading="lazy" class="wp-image-613541 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_010-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613541" class="wp-caption-text">9. Rout the top into a circle, using a plunge router mounted on a plywood trammel. First, plunge holes on both sides of each board to prevent splintering (see 9B). Then rout the full circle.</p></div>
<p class="p2"><span class="s2">Set the router to make a plunge cut all the way through the top. To prevent the edges of the boards from splintering as you rout around the circle, make a series of plunge cuts on both sides of each board (<b>Photo 9</b>). </span></p>
<div id="attachment_613540" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613540" loading="lazy" class="wp-image-613540 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_009-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613540" class="wp-caption-text">9B.</p></div>
<p class="p2"><span class="s2">Then reset the router to cut one-third of the way through the top and rout a full circle. Reset the router to make deeper cuts and keep routing until you’ve cut all the way through. Use a 1/8&#8243; dia.roundover bit to ease the top’s edge. </span></p>
<h2 class="p3"><span class="s2"><b>Add the seats</b></span></h2>
<div id="attachment_613542" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613542" loading="lazy" class="wp-image-613542 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_011-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613542" class="wp-caption-text">10. Make the seats. Fasten three seat boards together with cleats, like the top. Then nail a plywood template to the top of each seat and rout around the template, using a guide bushing in your router.</p></div>
<p class="p1"><span class="s2">Make the seat boards (L and M) and seat cleats (N). Glue and screw the cleats to the boards (Fig. F). Make sure the cleats are parallel to each other—a plywood spacer would help here. </span></p>
<div id="attachment_613543" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613543" loading="lazy" class="wp-image-613543 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_012-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613543" class="wp-caption-text">11. Fasten the seats to the base. This operation is much easier if the table is upside down, but you’ll definitely need help turning it over!</p></div>
<p class="p2"><span class="s2">Make a 1/4&#8243; plywood template for shaping the seats. Nail the template to a seat assembly (<b>Photo 10</b>). Use a plunge router equipped with a 5/8&#8243; o.d. guide bushing and a 1/2&#8243; straight bit to rout around the template. Round over the seats’ edges.</span></p>
<div id="attachment_613544" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613544" loading="lazy" class="wp-image-613544 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_013-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613544" class="wp-caption-text">12. Add the legs and a stretcher. Now the seats will support plenty of weight—and even a few rambunctious kids jumping on them.</p></div>
<p class="p2"><span class="s2">Fasten the seats to the base (<b>Photo 11</b>). Make the seat legs (P) and fasten them to the cleats. Make the leg stretchers (Q) and fasten them between the legs (<b>Photo 12</b>). </span></p>
<div id="attachment_613545" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-613545" loading="lazy" class="wp-image-613545 size-full" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_014-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-613545" class="wp-caption-text">13. Rout a hole in the center of the table for an umbrella pole. Make a template with a hole in it to guide your router. Add the umbrella and pour the lemonade!</p></div>
<p class="p2"><span class="s3">Drill or rout a hole in the tabletop for the umbrella pole (<b>Photo 13</b>). If you use a router, make a template with a 2-1/8&#8243; dia. hole and nail it to the top. Use the same guide bushing and bit as you used for the seat. </span></p>
<p class="p1"><span class="s1"><b><img loading="lazy" class="alignnone size-full wp-image-613547" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181.jpg" alt="" width="1200" height="800" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181-300x200.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181-1024x683.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181-768x512.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/09/aw_15430_3181-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></b></span></p>
<hr style="margin-top:40px"><div class="text-center blog-similar-posts"><div class="similar-post-title">Product Recommendations</div><p style="font-size:0.8em">Here are some supplies and tools we find essential in our everyday work around the shop. We may receive a commission from sales referred by our links; however, we have carefully selected these products for their usefulness and quality.</p><ul class="three-cols"><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B0017D3UIS/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B0017D3UIS&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img border="0" style="margin:auto" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B0017D3UIS&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Safety Glasses">
        </div>
        <p style="text-decoration:underline">Safety Glasses</p>
    </a>
    <img src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B0017D3UIS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B00ELMR66O/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00ELMR66O&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img border="0" style="margin:auto" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B00ELMR66O&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Tape Measure">
        </div>
        <p style="text-decoration:underline">Tape Measure</p>
    </a>
    <img src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B00ELMR66O" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B0002QZ4SA/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B0002QZ4SA&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img border="0" style="margin:auto" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B0002QZ4SA&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Jig &amp; Fixture Bar">
        </div>
        <p style="text-decoration:underline">Jig &amp; Fixture Bar</p>
    </a>
    <img src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B0002QZ4SA" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li></ul></div></div>


		<div class="single-post-tags">
			<a href="https://www.popularwoodworking.com/tag/aw154/" rel="tag">AW154</a>, <a href="https://www.popularwoodworking.com/tag/feature-article/" rel="tag">Feature Article</a>, <a href="https://www.popularwoodworking.com/tag/feature-project/" rel="tag">Feature Project</a>, <a href="https://www.popularwoodworking.com/tag/outdoor-furniture-projects/" rel="tag">Outdoor Furniture</a>, <a href="https://www.popularwoodworking.com/tag/picnic-table/" rel="tag">Picnic Table</a>, <a href="https://www.popularwoodworking.com/tag/table/" rel="tag">Table</a>, <a href="https://www.popularwoodworking.com/tag/tables/" rel="tag">Tables</a>		</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><div class="mk-about-author-wrapper">
	<div class="mk-about-author-meta" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" >
				<div class="avatar-wrapper"></div>
						<a class="about-author-name" href="https://www.popularwoodworking.com/author/chad-stanton/" itemprop="url" ><span itemprop="name" >Chad Stanton</span></a>
		<div class="about-author-desc"></div>
		<ul class="about-author-social">

															<li><a class="email-icon" title="Get in touch with me via email" href="mailto:popwood5@aimmedia.com" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-624d97c2cf4b5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li>
										
					</ul>
	</div>
	<div class="clearboth"></div>
</div>
    <section class="blog-similar-posts"><div class="similar-post-title">Recommended Posts</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/projects/japanese-garden-bench-2/" title="Japanese Garden Bench"><img src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/redwood-1-copy-pmoteuosdhfjlhw80onzsys9b572hffg2tzsx8uemw.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/redwood-1-copy-pmoteuovjia1lo67rfg1vxfzuormhmzuc3q43ph73k.jpg","mobile":"","responsive":"true"}' alt="Japanese Garden Bench" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/projects/japanese-garden-bench-2/" class="mk-similiar-title">Japanese Garden Bench</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/projects/barrister-bookcase/" title="Barrister Bookcase"><img src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/2-barristerbookcaseopener-oug0n20b9z6p4iybrkqpd37e8unebqqny0hdne813s.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/2-barristerbookcaseopener-oug0n20eg0174p8bibirg1v4se7ybyb27a7otuutkg.jpg","mobile":"","responsive":"true"}' alt="Barrister Bookcase" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/projects/barrister-bookcase/" class="mk-similiar-title">Barrister Bookcase</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/tricks/garage-friendly-assembly-tables/" title="Garage-Friendly Assembly Tables"><img src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/12912_031-p1d6vqvuaq7w0h0g0s27inpocy8hqm9c6mtnf6mtnc.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/12912_031-p1d6vqvxgr2e0nafriu9lmdewht1qttqfwjyln9m40.jpg","mobile":"","responsive":"true"}' alt="Garage-Friendly Assembly Tables" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/tricks/garage-friendly-assembly-tables/" class="mk-similiar-title">Garage-Friendly Assembly Tables</a></div></li></ul><div class="clearboth"></div></section>
<section id="comments">

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="respond-heading">Leave a Comment</div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projects/crisscross-picnic-table/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.popularwoodworking.com/login/?redirect_to=https%3A%2F%2Fwww.popularwoodworking.com%2Fprojects%2Fcrisscross-picnic-table%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	


</section>
</article>

<div id="secondary-sidebar" class="new-widget-area">
	<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div id="rc-widget-ce9b04" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115286"></div> -->
<!-- MGID Start -->
<div id="M118137ScriptRootC1238613"></div>
<!-- MGID End --></div></div>		<aside id="advon-reviews">
	    <h2>Product/Service Reviews</h2>
	    <div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/cordless-drill/" rel="nofollow"title="The Best Cordless Drill To Complete Any Job">The Best Cordless Drill To Complete Any Job</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>March 1, 2022 - 5:05 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/" rel="nofollow"title="Homepage">Homepage</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>November 23, 2020 - 10:12 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/contact/" rel="nofollow"title="Contact">Contact</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>November 23, 2020 - 10:12 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/about/" rel="nofollow"title="About">About</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>November 23, 2020 - 10:12 am</span></span></div></div></li></ul></div>	    <a id="advon-see-all-reviews" href="/review/">See All Reviews</a>
	</aside>
</div>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section class="widget s2647-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class=".mobile-ad" id="s2647-1116909252"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-A', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910425076-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	  	googletag.pubads().setTargeting('Category', ['chris-schwarz-blog','icandothat']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-A -->
<div id='div-gpt-ad-1528910425076-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910425076-0'); });
</script>
</div></div></section><section id="recent_posts-7" class="widget widget_posts_lists"><div class="widgettitle">Recent Posts</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/master-cabinetmakers-bench/" title="Master Cabinetmaker&#8217;s Bench" class="post-list-thumb">
		        				 <img src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14822_001-150x150.jpg" alt="Master Cabinetmaker&#8217;s Bench" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/master-cabinetmakers-bench/" class="post-list-title">Master Cabinetmaker&#8217;s Bench</a>
        <div class="post-list-meta">
	       	       <time datetime="2022-01-24">January 24, 2022</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/timeline-of-popular-woodworking/" title="40 Years in the Making: A Timeline of Popular Woodworking" class="post-list-thumb">
		        				 <img src="https://cdn.popularwoodworking.com/wp-content/uploads/2021/12/1-40_years_timeline-web-copy-150x150.jpg" alt="40 Years in the Making: A Timeline of Popular Woodworking" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/timeline-of-popular-woodworking/" class="post-list-title">40 Years in the Making: A Timeline of Popular Woodworking</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-12-29">December 29, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/everyday-greene-greene/" title="Everyday Greene &#038; Greene" class="post-list-thumb">
		        				 <img src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0811_gng-3_drpatiodoors-150x150.jpg" alt="Everyday Greene &#038; Greene" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/everyday-greene-greene/" class="post-list-title">Everyday Greene &#038; Greene</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-11-26">November 26, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/december-to-remember-2021/" title="December to Remember 2021" class="post-list-thumb">
		        				 <img src="https://cdn.popularwoodworking.com/wp-content/uploads/2021/11/2021-december-to-remember-copy-150x150.jpg" alt="December to Remember 2021" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/december-to-remember-2021/" class="post-list-title">December to Remember 2021</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-11-24">November 24, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section><section class="widget s2647-widget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910463042-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-B -->
<div id='div-gpt-ad-1528910463042-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910463042-0'); });
</script>
</div></section><section class="widget s2647-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="s2647-1284860552"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x600', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528910499441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x600 -->
<div id='div-gpt-ad-1528910499441-0' style='height:600px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910499441-0'); });
</script>
</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<div class="OUTBRAIN" data-widget-id= "AR_2" data-src = " " data-ob-template="F&W Media_201806271011" ></div>
-->
<!--
<div id="rc-widget-0224da" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115285"></div>
-->
<div id="M118137ScriptRootC1238615"></div></div></section><section class="widget s2647-widget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-D', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910463046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-B -->
<div id='div-gpt-ad-1528910463046-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910463046-0'); });
</script>
</div></section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>

<!--Adobe DTM script -->
<script type="text/javascript">_satellite.pageBottom();</script>

<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper fullwidth-footer">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-4"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="media_image-5" class="widget widget_media_image"><img width="201" height="61" src="https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood.png" class="image wp-image-333034  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood.png 201w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-768x233.png 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-300x91.png 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-600x182.png 600w" sizes="(max-width: 201px) 100vw, 201px" itemprop="image" /></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu">
<li id="menu-item-333228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333228"><a href="https://www.popularwoodworking.com/projects/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Projects</a></li>
<li id="menu-item-333223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333223"><a href="https://www.popularwoodworking.com/techniques/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Techniques</a></li>
<li id="menu-item-333225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333225"><a href="https://www.popularwoodworking.com/blog/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Blog</a></li>
<li id="menu-item-333226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333226"><a href="https://www.popularwoodworking.com/tools/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Tools</a></li>
<li id="menu-item-333227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333227"><a href="https://www.popularwoodworking.com/how-to-videos/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>How to Videos</a></li>
<li id="menu-item-333616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333616"><a href="/shop/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c310a00" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Shop</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu">
<li id="menu-item-333231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333231"><a href="https://www.popularwoodworking.com/about-us/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>About Us</a></li>
<li id="menu-item-333233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333233"><a href="https://www.popularwoodworking.com/customerservice/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Customer Service</a></li>
<li id="menu-item-333234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333234"><a href="https://www.popularwoodworking.com/advertise/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Advertise/Media Kit</a></li>
<li id="menu-item-333242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333242"><a href="https://www.popularwoodworking.com/affiliate-program/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Affiliate Program</a></li>
<li id="menu-item-333244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333244"><a href="https://www.popularwoodworking.com/submission-guidelines/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Become a Contributor</a></li>
<li id="menu-item-333245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333245"><a href="https://www.aimmedia.com/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-624d97c316d3e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Active Interest Media</a></li>
</ul></div></section></div>
			<div class="mk-col-1-4"><section id="social-2" class="widget widget_social_networks"><div id="social-624d97c317936" class="align-left"><a href="https://www.facebook.com/popularwoodworking" rel="nofollow" class="builtin-icons light large facebook-hover" target="_blank" alt="Follow Us on facebook" title="Follow Us on facebook"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-624d97c317c11" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a><a href="https://www.instagram.com/popularwoodworking/" rel="nofollow" class="builtin-icons light large instagram-hover" target="_blank" alt="Follow Us on instagram" title="Follow Us on instagram"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-624d97c31830c" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></a><a href="https://www.pinterest.com/popwoodworking/" rel="nofollow" class="builtin-icons light large pinterest-hover" target="_blank" alt="Follow Us on pinterest" title="Follow Us on pinterest"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-624d97c3183f1" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a><a href="https://twitter.com/pweditors" rel="nofollow" class="builtin-icons light large twitter-hover" target="_blank" alt="Follow Us on twitter" title="Follow Us on twitter"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-twitter" data-cacheid="icon-624d97c3184a6" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M454.058 213.822c28.724-2.382 48.193-15.423 55.683-33.132-10.365 6.373-42.524 13.301-60.269 6.681-.877-4.162-1.835-8.132-2.792-11.706-13.527-49.679-59.846-89.698-108.382-84.865 3.916-1.589 7.914-3.053 11.885-4.388 5.325-1.923 36.678-7.003 31.749-18.079-4.176-9.728-42.471 7.352-49.672 9.597 9.501-3.581 25.26-9.735 26.93-20.667-14.569 1.991-28.901 8.885-39.937 18.908 3.998-4.293 7.01-9.536 7.666-15.171-38.91 24.85-61.624 74.932-80.025 123.523-14.438-13.972-27.239-25.008-38.712-31.114-32.209-17.285-70.722-35.303-131.156-57.736-1.862 19.996 9.899 46.591 43.723 64.273-7.325-.986-20.736 1.219-31.462 3.773 4.382 22.912 18.627 41.805 57.251 50.918-17.642 1.163-26.767 5.182-35.036 13.841 8.043 15.923 27.656 34.709 62.931 30.82-39.225 16.935-15.998 48.234 15.93 43.565-54.444 56.244-140.294 52.123-189.596 5.08 128.712 175.385 408.493 103.724 450.21-65.225 31.23.261 49.605-10.823 60.994-23.05-17.99 3.053-44.072-.095-57.914-5.846z"/></svg></a><a href="https://www.youtube.com/popularwoodworking" rel="nofollow" class="builtin-icons light large youtube-hover" target="_blank" alt="Follow Us on youtube" title="Follow Us on youtube"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-624d97c318568" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></a></div></section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" fullwidth-footer">
		
		<span class="mk-footer-copyright">© 2020 Active Interest Media. All rights reserved</span>
		<nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-206373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206373"><a href="https://www.popularwoodworking.com/privacypolicy/">Privacy Policy</a></li>
<li id="menu-item-206372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206372"><a href="https://www.popularwoodworking.com/termsofuse/">Terms of Use</a></li>
</ul></nav>	</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-624d97c319ba0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://www.popularwoodworking.com/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-624d97c319cf1" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><a class="mk-post-nav mk-post-prev with-image" href="https://www.popularwoodworking.com/projects/japanese-garden-bench-2/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/03/redwood-1-copy-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/03/redwood-1-copy-150x150.jpg 150w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/03/redwood-1-copy-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-624d97c31b213" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Japanese Garden Bench</span><span class="pagenav-category">Projects</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js'
      };
    </script><link rel='stylesheet' id='advon-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/advon.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.popularwoodworking.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.6.js?ver=1582048481' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.6' id='mkhb-render-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.6' id='mkhb-column-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":613530,"object_type":"single","tax_category":["Projects"],"tax_post_tag":["AW154","Feature Article","Feature Project","Outdoor Furniture","Picnic Table","Table","Tables"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.7' id='aepc-pixel-events-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 250/345 objects using memcached
Page Caching using memcached 
Content Delivery Network via cdn.popularwoodworking.com
Database Caching 9/24 queries in 0.077 seconds using memcached

Served from: www.popularwoodworking.com @ 2022-04-06 09:38:11 by W3 Total Cache
-->