<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" >
<head>
    <div id="c8986807636e98ee124cf7dc1c39a6f19"></div>
        
    <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>Hanging and Wedging a Wooden Handle, Part 1 - Popular Woodworking Magazine</title>
<script type="text/javascript">var ajaxurl = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
var dataLayer = [];
</script>
<script type="text/javascript" src="//assets.adobedtm.com/eeabfecf1ea8efeee8089b11ad6abf60b1923718/satelliteLib-75ece947334e84857cbf24e6f743caf4de53db34.js"></script>
<meta name="adobe-dtm-wordpress" content="true">
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<style id="critical-path-css" type="text/css">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</style>

		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1" />
<link rel="publisher" href="https://plus.google.com/u/0/113975575127151713972/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hanging and Wedging a Wooden Handle, Part 1 - Popular Woodworking Magazine" />
<meta property="og:description" content="Hanging and wedging a wooden handle is one of those topics that are heavily discussed in woodworking forums, on youtube, and in blogs. Advice on how to hang, and in particular – how to wedge – an ax or a hammer appears in a few woodworking books and homestead literature. I have no doubt that..." />
<meta property="og:url" content="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1" />
<meta property="og:site_name" content="Popular Woodworking Magazine" />
<meta property="article:tag" content="Ax" />
<meta property="article:tag" content="axe" />
<meta property="article:tag" content="Hand Tools" />
<meta property="article:tag" content="Tool Repair" />
<meta property="article:section" content="Shop Blog" />
<meta property="article:published_time" content="2018-08-02T05:13:47-04:00" />
<meta property="article:modified_time" content="2018-08-01T16:21:01-04:00" />
<meta property="og:updated_time" content="2018-08-01T16:21:01-04:00" />
<meta property="og:image" content="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744.jpg" />
<meta property="og:image:secure_url" content="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hanging and wedging a wooden handle is one of those topics that are heavily discussed in woodworking forums, on youtube, and in blogs. Advice on how to hang, and in particular – how to wedge – an ax or a hammer appears in a few woodworking books and homestead literature. I have no doubt that..." />
<meta name="twitter:title" content="Hanging and Wedging a Wooden Handle, Part 1 - Popular Woodworking Magazine" />
<meta name="twitter:site" content="@pweditors" />
<meta name="twitter:image" content="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744.jpg" />
<meta name="twitter:creator" content="@pweditors" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.popularwoodworking.com\/","sameAs":["https:\/\/plus.google.com\/u\/0\/113975575127151713972\/about","https:\/\/twitter.com\/pweditors"],"@id":"https:\/\/www.popularwoodworking.com\/#organization","name":"Popular Woodworking","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.popularwoodworking.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Feed" href="https://www.popularwoodworking.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Comments Feed" href="https://www.popularwoodworking.com/comments/feed" />

<link rel="shortcut icon" href="https://www.popularwoodworking.com/wp-content/uploads/favicon-1.png"  />
<link rel="apple-touch-icon-precomposed" href="https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-06.png">
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Hanging and Wedging a Wooden Handle, Part 1 Comments Feed" href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1/feed" />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "332449";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1080,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#fff",mk_accent_color = "rgba(0,0,0,0.21)",mk_go_to_top =  "false",mk_smooth_scroll =  "false",mk_preloader_bar_color = "rgba(0,0,0,0.21)",mk_preloader_logo = "";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "dbb5tmp",mk_google_fonts = [],mk_global_lazyload = true;</script><!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='contact-form-7-css'  href='https://www.popularwoodworking.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.popularwoodworking.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.4.css?ver=1529547653' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://www.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://www.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://www.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://www.popularwoodworking.com/wp-content/uploads/mk_assets/theme-options-production-1533238757.css?ver=1533238756' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://www.popularwoodworking.com/wp-content/themes/jupiter-child-v2/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-form-css'  href='https://www.popularwoodworking.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=4.9.7'></script>
<script type='text/javascript'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.popularwoodworking.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-admin/js/password-strength-meter.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.popularwoodworking.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popularwoodworking.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popularwoodworking.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.popularwoodworking.com/?p=332449' />
<link rel="alternate" type="application/json+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Feditors-blog%2Fhanging-and-wedging-a-wooden-handle-part-1" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Feditors-blog%2Fhanging-and-wedging-a-wooden-handle-part-1&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["editors-blog","tools"],"pageAttributes":["ax","axe","hand-tools","tool-repair"],"pagePostAuthor":"Yoav Liberman"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZ43GKL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = 'https://www.popularwoodworking.com';
		var advadsCfpDomain = 'pagelyhosting.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script> var isTest = false; </script><meta itemprop="author" content="Yoav Liberman" /><meta itemprop="datePublished" content="August 2, 2018" /><meta itemprop="dateModified" content="August 1, 2018" /><meta itemprop="publisher" content="Popular Woodworking Magazine" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popularwoodworking.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<meta name="generator" content="Jupiter Child - v2 " /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <script src="https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&render=explicit"></script>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-332449 single-format-standard wpb-js-composer js-comp-ver-5.4.8 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

    
    
    <!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
    <div id="top-of-page"></div>

        <div id="mk-boxed-layout">

            <div id="mk-theme-container" >

                 
    <header id="new" data-height='140'
                data-sticky-height='39'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-center  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch full-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

	
		<div class="mk-header-toolbar-holder">

		<nav class="mk-toolbar-navigation"><ul id="menu-login" class="menu"><li id="menu-item-331989" class="menu-item menu-item-type-tml_action menu-item-object-login"><a href="https://www.popularwoodworking.com/login"><span class="meni-item-text">Log In</span></a></li>
<li id="menu-item-331991" class="menu-item menu-item-type-tml_action menu-item-object-register"><a href="https://www.popularwoodworking.com/register"><span class="meni-item-text">Register</span></a></li>
</ul></nav>
		</div>

	
</div>
                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg ">
                    <div class="vc_col-sm-3 vc_gitem-align-left subscribe-pnl">
                                <a href="https://pww.pcdfusion.com/pcd/Order?iKey=C**W51" target="_blank">
                                    <div class="subscribe-inner">
                                        <div class="art-img">
                                            <img src="https://www.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/subscribe.png" alt="">    
                                        </div>
                                        <div class="art-detail">
                                            <h5>Subscribe today</h5>
<p>Save up to 68% on 7 issues of woodworking projects and tricks. Subscribe >></p>                                        </div>
                                    </div>
                                </a>
                            </div>
                            </div>
                    
                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5b636b0fbb69b" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height  logo-has-sticky">
		<a href="https://www.popularwoodworking.com/" title="Popular Woodworking Magazine">

			<img class="mk-desktop-logo dark-logo "
				title="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
				alt="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
				src="https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />

							<img class="mk-desktop-logo light-logo "
					title="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
					alt="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
					src="https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
			
			
							<img class="mk-sticky-logo "
					title="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
					alt="Woodworking advice, woodworking plans, woodworking projects and woodworking blogs"
					src="https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
					</a>
	</div>
                        </div>

                    
                    <div class="clearboth"></div>
                    <div class="mk-header-nav-container menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-navigation" class="main-navigation-ul"><li id="menu-item-332014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworkingprojects">Projects</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331992" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads">Free Plans and Downloads</a></li>
	<li id="menu-item-331955" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects">Shop Projects</a></li>
	<li id="menu-item-331956" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches">Workbenches</a></li>
	<li id="menu-item-331957" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects">Jigs and Fixtures Projects</a></li>
	<li id="menu-item-331958" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models">SketchUp Models</a></li>
</ul>
</li>
<li id="menu-item-332405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-techniques">Techniques</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331959" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodfinishing-2">Wood Finishing</a></li>
	<li id="menu-item-331960" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/joinery-2">Joinery</a></li>
	<li id="menu-item-331961" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring">Marking and Measuring</a></li>
	<li id="menu-item-331962" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics">Basics</a></li>
	<li id="menu-item-332431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning">Popular Woodturning</a></li>
</ul>
</li>
<li id="menu-item-331930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools">Tools</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331964" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/tool-reviews">Tool Reviews</a></li>
	<li id="menu-item-331965" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/power-tools">Power Tools</a></li>
	<li id="menu-item-331995" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools-techniques">Hand Tools</a></li>
	<li id="menu-item-331966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc">CNC – Tips, Tricks and Articles</a></li>
</ul>
</li>
<li id="menu-item-331932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos">How-To Videos</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331967" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="menu-item-332042" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that">I Can Do That!</a></li>
	<li id="menu-item-331968" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill">Woodright&#8217;s Shop with Roy Underhill</a></li>
	<li id="menu-item-331969" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks">Tricks of the Trade</a></li>
</ul>
</li>
<li id="menu-item-331931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog">Blog</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog">Shop Blog</a></li>
	<li id="menu-item-331971" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog">Chris Schwarz Blog</a></li>
	<li id="menu-item-332125" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/bob-flexner-blog">Bob Flexner Blog</a></li>
	<li id="menu-item-331973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc">CNC – Tips, Tricks and Articles</a></li>
	<li id="menu-item-331974" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/afterlife-of-trees">The Afterlife of Trees Podcast</a></li>
</ul>
</li>
<li id="menu-item-331997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe-2">Subscribe</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-331998" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W22">Popular Woodworking Magazine</a></li>
	<li id="menu-item-331999" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
<li id="menu-item-331933" class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://www.shopwoodworking.com/">Store</a></li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger  mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b636b0fbfc5a" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

                        </div>
                    </div>


                    <div class="mk-header-right">
                        <div class="vc_col-sm-3 vc_gitem-align-right shop-pnl">
                            <a href="http://www.shopwoodworking.com/" target="_blank"><img src="https://www.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/shop-button.png" alt=""></a>
                        </div>
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="mk-responsive-nav"><li id="responsive-menu-item-332014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworkingprojects">Projects</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc1d6a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331992" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads">Free Plans and Downloads</a></li>
	<li id="responsive-menu-item-331955" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects">Shop Projects</a></li>
	<li id="responsive-menu-item-331956" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches">Workbenches</a></li>
	<li id="responsive-menu-item-331957" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects">Jigs and Fixtures Projects</a></li>
	<li id="responsive-menu-item-331958" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models">SketchUp Models</a></li>
</ul>
</li>
<li id="responsive-menu-item-332405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-techniques">Techniques</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc21e5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331959" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodfinishing-2">Wood Finishing</a></li>
	<li id="responsive-menu-item-331960" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/joinery-2">Joinery</a></li>
	<li id="responsive-menu-item-331961" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring">Marking and Measuring</a></li>
	<li id="responsive-menu-item-331962" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics">Basics</a></li>
	<li id="responsive-menu-item-332431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning">Popular Woodturning</a></li>
</ul>
</li>
<li id="responsive-menu-item-331930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools">Tools</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc269c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331964" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/tool-reviews">Tool Reviews</a></li>
	<li id="responsive-menu-item-331965" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/power-tools">Power Tools</a></li>
	<li id="responsive-menu-item-331995" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools-techniques">Hand Tools</a></li>
	<li id="responsive-menu-item-331966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc">CNC – Tips, Tricks and Articles</a></li>
</ul>
</li>
<li id="responsive-menu-item-331932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos">How-To Videos</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc2b40" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331967" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="responsive-menu-item-332042" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that">I Can Do That!</a></li>
	<li id="responsive-menu-item-331968" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill">Woodright&#8217;s Shop with Roy Underhill</a></li>
	<li id="responsive-menu-item-331969" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks">Tricks of the Trade</a></li>
</ul>
</li>
<li id="responsive-menu-item-331931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog">Blog</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc2faa" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog">Shop Blog</a></li>
	<li id="responsive-menu-item-331971" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog">Chris Schwarz Blog</a></li>
	<li id="responsive-menu-item-332125" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/bob-flexner-blog">Bob Flexner Blog</a></li>
	<li id="responsive-menu-item-331973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc">CNC – Tips, Tricks and Articles</a></li>
	<li id="responsive-menu-item-331974" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/afterlife-of-trees">The Afterlife of Trees Podcast</a></li>
</ul>
</li>
<li id="responsive-menu-item-331997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe-2">Subscribe</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5b636b0fc34d4" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-331998" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W22">Popular Woodworking Magazine</a></li>
	<li id="responsive-menu-item-331999" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
<li id="responsive-menu-item-331933" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://www.shopwoodworking.com/">Store</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.popularwoodworking.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b636b0fc3800" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Hanging and Wedging a Wooden Handle, Part 1</h1><div class="clearboth"></div></div></section>    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-332449" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="332449" class="mk-blog-single post-332449 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-blog category-tools tag-ax tag-axe tag-hand-tools tag-tool-repair" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">By <a href="https://www.popularwoodworking.com/author/yoav-liberman" title="Posts by Yoav Liberman" rel="author">Yoav Liberman</a> </div>
		<time class="mk-post-date" datetime="2018-08-02"  itemprop="datePublished">
			&nbsp;Posted <a href="https://www.popularwoodworking.com/2018/08">August 2, 2018</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog" rel="category tag">Shop Blog</a>, <a href="https://www.popularwoodworking.com/tools" rel="category tag">Tools</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">Hanging and Wedging a Wooden Handle, Part 1</span><span itemprop="datePublished">2018-08-02</span><span itemprop="dateModified">2018-08-01</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png</span></span><span itemprop="name">Popular Woodworking Magazine</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">
			<a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-5b636b0fc41d5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 1</span></a>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5b636b0fc43fe" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<div id="attachment_332470" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-332470 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">In this entry and the one that will follow, I&#8217;ll try to decipher the various methods in which a wooden handle is fitted into the eye of tools. I cannot claim to be an expert in the field, as I have hung only ten or so tools in my lifetime, but I promise to be as transparent as I can and let you know what I have discovered during my basic research on the matter.</p></div>
<p><span style="font-weight: 400;">Hanging and wedging a wooden handle is one of those topics that are heavily discussed in woodworking forums, on youtube, and in blogs. Advice on how to hang, and in particular – how to wedge – an ax or a hammer appears in a few woodworking books and homestead literature. I have no doubt that the authors of these manuscripts knew a great deal on the subject, but like many woodworking techniques, the advice is stipulated (think about instructions on how to cut dovetails) by personal experience, tradition, mystique, subjectivity and anecdotal evidence. But what about the tool manufacturers? Did they figure it out? Well, I guess they did (although a recent felling ax that I bought lost its grip on its handle within a few days of use).</span></p>
<div id="attachment_332477" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332477 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3753-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3753-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3753-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3753.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">Council tools, one of the last remaining ax manufacturers in the USA, hung this felling ax head with what seems to be, one wide metal wedge. Unfortunately, the head began to loosen up after a few days of use.</p></div>
<p><span style="font-weight: 400;">So, if we wish to learn from the practices of the tool manufacturer and hope that at least they have some solid strategies, I can tell you and will back it up with pictures, that their approach is sometimes inconsistent and varies between different makers and countries. To sum it up, I feel that it is hard to find real empirical evidence to substantiate and guide us on the best method of wedging the handle. But let us at least give it a try.</span></p>
<div id="attachment_332467" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332467 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3731-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3731-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3731-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3731.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">This premium Broad Hatchet by Council tools is hung correctly. On top of a wooden wedge, a round steel wedge was added<span style="font-weight: 400;"> for extra stability. Recently, more and more North American manufacturers are incorporating the round steel wedge. </span></p></div>
<p><span style="font-weight: 400;">Everybody whos written on the subject agrees that matching and fitting the neck of the handle as accurately as possible to the eye of the tool’s head, may it be an axe or hammer, is paramount. But as for wedging…there is so much arbitrary information it will spin your head. Yet because the correct wedging of the handle is so critical to the longevity of the fit and the trustworthiness of the integrated tool, that I went on a quest to find, or at least to layout what is out there and what I feel would be a solid approach that will lead to success. I&#8217;m still learning and experimenting but I wanted to share with you what I have found so far in hope that this will help you when you decide to hang a handle on a restored axe head or a broken or loosened hammer handle.</span></p>
<div id="attachment_332456" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-332456 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3663-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3663-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3663-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3663-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3663.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Replacement hanging wedges can be bought in a variety of shapes. From right to left: American, British and German&#8230; (and no, this is not the beginning of a joke.)</p></div>
<div id="attachment_332459" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-332459 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3668-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3668-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3668-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3668-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3668.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Three hammers and three different ways to hang the handle. From right to left: Veritas&#8217; plane hammer with its traditional wide wooden wedge crossed by two steel wedges, the English warrington hammer fitted with typical steel wedge unique to the UK, and a German woodworkers hammer fitted with only a round wedge.</p></div>
<p><img class="size-large wp-image-332465 aligncenter" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3728-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3728-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3728-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3728.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h2><b>The consensus view point</b></h2>
<p><span style="font-weight: 400;">When you walk into a hardware store in the United States to buy a </span><a href="https://www.hammersource.com/Replacement-Handles/"><span style="font-weight: 400;">replacement handle</span></a><span style="font-weight: 400;"> for an ax, sledgehammer or hammer, you&#8217;ll notice the typical hickory handle comes with two wedges: One is a wide, wood wedge, usually made of Poplar, and the other is a smaller corrugated steel wedge. You will also notice a wide kerf that was sawn into the handle head. This kerf should go down the neck to almost 2/3 or 3/4 of the tool’s eye depth (in this case a sledge hammer head) and terminates near the shoulder where the base of the head suppose to butt against. After the handle is fitted correctly into the head (use a rasp and file to shape it) the wide wedge is driven tightly into the kerf. Some suggest applying linseed oil on the wedge while others advocate the use of glue (Chris Schwarz uses hide glue). Then, after he main wooden wedge is seated and sawn flush with the top of the handle, it&#8217;s time to hammer in the steel wedge. Some recommend to insert it in diagonal to the orientation of the primary wedge, while others say it should go across, at a right angle.</span></p>
<p><img class="aligncenter size-large wp-image-332481" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-2-758x1024.jpg" alt="" width="758" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-2-758x1024.jpg 758w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-2-222x300.jpg 222w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-2-768x1038.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-2.jpg 947w" sizes="(max-width: 758px) 100vw, 758px" /> <img class="aligncenter size-large wp-image-332480" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-1-1024x528.jpg" alt="" width="1024" height="528" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-1-1024x528.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-1-300x155.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-1-768x396.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div id="attachment_332473" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332473 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3749-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3749-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3749-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3749.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">Here are a few of the hammers that I have restored over the years. When I hung their head on the new handle, I used the traditional method of wide wooden wedge crossed by a short stepped steel one.</p></div>
<div id="attachment_332463" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332463 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3725-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3725-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3725-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3725.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">I hung the original handle on this hewing hatchet using a new wooden wedge and the original steel wedge.</p></div>
<div id="attachment_332474" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332474 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3750-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3750-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3750-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3750.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">This old claw hammer was hung with a diagonal wooden wedge, crossed by two steel wedges.</p></div>
<div id="attachment_332472" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-332472" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3747-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3747-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3747-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3747-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3747.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">The smaller one among this pair of riveting hammers is fitted with only one steel wedge. The bigger and heavier version has one wooden wedge crossed by two steel wedges. Both are made by a reputable American manufacturer.</p></div>
<p><span style="font-weight: 400;">While this is the norm with North American tools, this is not the case in other parts of the world. Many of my Japanese tools are hung with only steel wedges, while most of my German, Austrian  and Scandinavian tools have a primary wooden wedge and on top of it a round steel wedge in the shape of a stepped hollow cone.</span></p>
<div id="attachment_332475" style="width: 778px" class="wp-caption aligncenter"><img class="size-large wp-image-332475" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3751-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3751-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3751-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3751.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">These Japanese hammers are fitted with one steel wedge.</p></div>
<div id="attachment_332461" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-332461 size-large" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3670-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3670-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3670-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3670.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">A typical german/french woodworker&#8217;s hammer made by Picard. Near it is a replacement beech wood and round steel wedge kit sold by Gedore.</p></div>
<div id="attachment_332478" style="width: 778px" class="wp-caption aligncenter"><img class="size-large wp-image-332478" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3754-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3754-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3754-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3754.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">This claw hammer is fitted with a wide wooden wedge and two round steel wedges.</p></div>
<p><span style="font-weight: 400;">Across the pond, in the British Isles, toolmakers and woodworkers use yet another steel wedge to expand the wood in the eye. This wedge, loosely shaped like the letter “</span><span style="font-weight: 400;">I”</span><span style="font-weight: 400;"> is perhaps the most interesting of them all.  </span></p>
<p><img class="aligncenter size-large wp-image-332462" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3673-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3673-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3673-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3673-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3673.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div id="attachment_332458" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-332458" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3666-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3666-1024x768.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3666-300x225.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3666-768x576.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3666.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">The British company Draper sells traditional steel wedges that are mainly used in the UK. These wedges have extra expansion fins that ensure that the wedge will stay put and push as much wood on both X and Y axis.</p></div>
<p><b>A wooden sandwich</b></p>
<p><span style="font-weight: 400;">In cases where the tool’s head is of light to intermediate weight, it is perfectly ok to wedge it with one wide wooden wedge. A recently purchased round Adze by <a href="https://www.raymears.com/Bushcraft_Product/734-S--Djarv-Hantverk-Small-Adze/">S. Djarv Hantverk</a> (a Swedish manufacturer), as well as a cant hook by Stubai (an Austrian tool manufacture), are hung with the help of a single wooden wedge.</span></p>
<p><img class="aligncenter size-large wp-image-332468" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3732-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3732-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3732-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3732.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="aligncenter size-large wp-image-332479" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3756-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3756-768x1024.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3756-225x300.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3756.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h2><b>The geometry and wood species for wood wedges</b></h2>
<p><span style="font-weight: 400;">One of the leading manufacturers in Europe, Gedore, uses birch and shapes the wedges at 12-15 degrees. The leading US aftermarket handle makers are using poplar and provides a “sharper” wedge of 10-8 degrees. Often, when I create a wooden wedge, I follow the American tradition of making it narrow, but I prefer to use a harder wood then Poplar such as oak, ash or hard maple.</span></p>
<p><img class="aligncenter size-large wp-image-332482" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-1-1024x949.jpg" alt="" width="1024" height="949" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-1-1024x949.jpg 1024w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-1-300x278.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-1-768x712.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-large wp-image-332483" src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-970x1024.jpg" alt="" width="970" height="1024" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-970x1024.jpg 970w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-284x300.jpg 284w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3-768x811.jpg 768w, https://www.popularwoodworking.com/wp-content/uploads/2018/07/hanging-a-handle-3.jpg 1212w" sizes="(max-width: 970px) 100vw, 970px" /></p>
<p><span style="font-weight: 400;">Stay tuned for my next blog entry where I will show how I hung a handle on a custom made Adze that I bought from blacksmith <a href="http://www.roundhouseblacksmith.com/">Eric Dennis.</a></span></p>
<p><span style="font-weight: 400;">Below are links to some of the best “how to replace and hang a handle” videos, and at the bottom of this blog is a list of links to places where you can buy hanging wedge sets.</span></p>
<p><em>– Yoav Liberman</em></p>
<h2><strong>Youtube how-to videos:</strong></h2>
<p><strong>How to replace a loose wooden wedge with a new one.</strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/jgDPkC-qsNw?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Here is a very entertaining video that will teach you a lot on how to fit a handle into the eye of the head.</strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/g0aC6xOppio?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>And this one is great video on how to make and install a round wedge. </strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/hrjZFGXpj9Q?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Wranglerstar, the homesteading youtube star is Hanging out with some tool handles. </strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/eBYqXrtQcDo?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Another great video by Wranglerstar on how to rehang an axe handle (Part 1) </strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/YQCM6o0wFcw?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>(Part 2)</strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/D8CJ2u8oDI4?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>This is an informative video on how to hang a hammer head. </strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/biDJXbEYdyI?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>On the importance of notching the common steel wedge before you insert it. </strong></p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/LWc8I7IupDc?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.popularwoodworking.com" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2>Where to buy wedges:</h2>
<p><a href="https://www.amazon.com/Faithfull-Hammer-Wedges-Assorted-Box/dp/B000X2ATPG/ref=sr_1_fkmr0_2?ie=UTF8&amp;qid=1533052475&amp;sr=8-2-fkmr0&amp;keywords=Geodore+round+wedges"><span style="font-weight: 400;">Wooden wedge and round steel wedges (Amazon)</span></a></p>
<p><a href="https://www.amazon.com/Beaver-Tooth-Safety-Wedges-Blacksmith/dp/B01IPY6XAI/ref=pd_sim_60_5?_encoding=UTF8&amp;pd_rd_i=B01IPY6XAI&amp;pd_rd_r=07b3deff-94da-11e8-a4ee-bff23776656b&amp;pd_rd_w=9KlV9&amp;pd_rd_wg=BhrkL&amp;pf_rd_i=desktop-dp-sims&amp;pf_rd_m=ATVPDKIKX0DER&amp;pf_rd_p=a180fdfb-b54e-4904-85ba-d852197d6c09&amp;pf_rd_r=ST1ZP5SFF79HX2PCJQ9P&amp;pf_rd_s=desktop-dp-sims&amp;pf_rd_t=40701&amp;psc=1&amp;refRID=ST1ZP5SFF79HX2PCJQ9P">And here is another set of round wedges without the steps.</a></p>
<p><a href="https://www.kctoolco.com/ox-head-ox-e-123-0150-fitting-set-for-hatchets-3-pieces/"><span style="font-weight: 400;">Ox Head (Gedore) Fitting set (wooden wedge and round steel wedges)</span></a></p>
<p><a href="https://www.amazon.com/Beaver-Tooth-Hammer-Hatchet-Handle/dp/B06XFCQ99T/ref=pd_sim_60_2?_encoding=UTF8&amp;pd_rd_i=B06XFCQ99T&amp;pd_rd_r=07b3deff-94da-11e8-a4ee-bff23776656b&amp;pd_rd_w=9KlV9&amp;pd_rd_wg=BhrkL&amp;pf_rd_i=desktop-dp-sims&amp;pf_rd_m=ATVPDKIKX0DER&amp;pf_rd_p=a180fdfb-b54e-4904-85ba-d852197d6c09&amp;pf_rd_r=ST1ZP5SFF79HX2PCJQ9P&amp;pf_rd_s=desktop-dp-sims&amp;pf_rd_t=40701&amp;psc=1&amp;refRID=ST1ZP5SFF79HX2PCJQ9P"><span style="font-weight: 400;">Typical American handle hanging wedges set (wooden wedge and flat steel wedges)</span></a></p>
<p><a href="https://www.amazon.com/Draper-Hammer-Wedges-Piece-Set/dp/B0002BUFZC/ref=sr_1_5?ie=UTF8&amp;qid=1533079172&amp;sr=8-5&amp;keywords=draper+wedges">British steel wedges by Draper</a></p>
<p><a href="https://www.bgstechnic.com/en/catalog/product/view/id/462314">The &#8220;Pitchfork&#8221; wedge, as seen in the Wranglerstar&#8217;s video (part 2)</a></p>
<p><a href="https://www.ebay.com/itm/BGS-Tools-S-Fix-Claws-Wedges-Set-for-Hammers-4-pcs-86674/232815796424?ssPageName=STRK%3AMEBIDX%3AIT&amp;_trksid=p2060353.m1438.l2649">And the &#8220;Pitchfork&#8221; wedge on ebay</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>


		<div class="single-post-tags">
			<a href="https://www.popularwoodworking.com/tag/ax" rel="tag">Ax</a>, <a href="https://www.popularwoodworking.com/tag/axe" rel="tag">axe</a>, <a href="https://www.popularwoodworking.com/tag/hand-tools" rel="tag">Hand Tools</a>, <a href="https://www.popularwoodworking.com/tag/tool-repair" rel="tag">Tool Repair</a>		</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><div class="mk-about-author-wrapper">
	<div class="mk-about-author-meta" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" >
				<div class="avatar-wrapper"><img alt='Yoav Liberman' src='https://www.popularwoodworking.com/wp-content/uploads/Yoav-Liberman_avatar_1431633378.jpg' class='avatar avatar-65 photo' height='65' width='65' /></div>
						<a class="about-author-name" href="https://www.popularwoodworking.com/author/yoav-liberman" itemprop="url" ><span itemprop="name" >Yoav Liberman</span></a>
		<div class="about-author-desc">Yoav S. Liberman is a woodworker and a teacher. His pieces have been featured in several woodworking books, most recently in Robin Wood’s CORES Recycled.
Yoav teaches woodworking at the Rudolf Steiner School in Manhattan, and also frequently guest teaches in craft schools across the country.  Between 2003 and 2011 Yoav  headed the woodworking program at Harvard University's Eliot House.
Yoav’s articles have appeared in American Woodworker and Woodwork Magazine. He frequently contributes woodworking web content to a number of digital publications  
Yoav has a degree in architecture and later held two competitive residency programs: at The Worcester Center for Crafts in Massachusetts, and the Windgate Foundation Fellowship at Purchase College, New York. He lives in Chestnut Ridge NY.</div>
		<ul class="about-author-social">

															<li><a class="email-icon" title="Get in touch with me via email" href="mailto:yoav.liberman@gmail.com" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5b636b0fc68a2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li>
										
					</ul>
	</div>
	<div class="clearboth"></div>
</div>
    <section class="blog-similar-posts"><div class="similar-post-title">Recommended Posts</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/tool-test-florip-toolworks-dovetail-saw" title="Tool Test: Florip Toolworks Dovetail Saw"><img src="https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-nrz8gblwpit7v7fabeht2qhbmjso0iqhqclwmwquqc.png" data-mk-image-src-set='{"default":"https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/Florip-DT-saw-1-nrob0kfy1lp6cx2gp1i58wr07j51bhm129uvlthhxw.jpg","2x":"https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/Florip-DT-saw-1-nrob0kg0w827cetoov9as3b62ytd9ucc6vlfzileso.jpg","mobile":"","responsive":"true"}' alt="Tool Test: Florip Toolworks Dovetail Saw" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/tool-test-florip-toolworks-dovetail-saw" class="mk-similiar-title">Tool Test: Florip Toolworks Dovetail Saw</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/woodworking-blogs/modifications-knew-concepts-fret-saw" title="Two Modifications to the Knew Concepts Fret Saw"><img src="https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-nrz8gblwpit7v7fabeht2qhbmjso0iqhqclwmwquqc.png" data-mk-image-src-set='{"default":"https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/DSCN3084-1-nr8fbfpjjbojrgb61qfv7hilb8x0uty2r4pnq9c1zo.jpg","2x":"https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/DSCN3084-1-nr8fbfpmdy1kqy2e1k70qo2r6olct6odvqg83yfyug.jpg","mobile":"","responsive":"true"}' alt="Two Modifications to the Knew Concepts Fret Saw" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/woodworking-blogs/modifications-knew-concepts-fret-saw" class="mk-similiar-title">Two Modifications to the Knew Concepts Fret Saw</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/article/mitered-mortise-tenon-june-2018" title="Mitered Mortise &#038; Tenon – June 2018"><img src="https://www.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-nrz8gblwpit7v7fabeht2qhbmjso0iqhqclwmwquqc.png" data-mk-image-src-set='{"default":"https://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2018-05-09-at-10.36.53-AM.png","2x":"https://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2018-05-09-at-10.36.53-AM.png","mobile":"","responsive":"true"}' alt="Mitered Mortise &#038; Tenon – June 2018" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/article/mitered-mortise-tenon-june-2018" class="mk-similiar-title">Mitered Mortise &#038; Tenon – June 2018</a></div></li></ul><div class="clearboth"></div></section>
<section id="comments">
	<div class="blog-comment-title">
	Comments 	</div>
	<ul class="mk-commentlist">
			<li class="comment byuser comment-author-c-stanley-plane even thread-even depth-1" id="li-comment-100291">
		<div class="mk-single-comment" id="comment-100291" itemprop="comment" itemscope="itemscope" itemtype="https://schema.org/Comment" >
			<div class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/a5c6721fb8973955b9282aab69ab51f1?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5c6721fb8973955b9282aab69ab51f1?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="comment-meta">
					<span class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person" rel="external nofollow" >C. Stanley Plane</span>					
										<time class="comment-time" itemprop="datePublished" itemscope="itemscope" datetime="2018-08-02T05:13:47+00:00" >August 2, 2018</time>
			</div>
			<span class="comment-reply">
					<a rel="nofollow" class="comment-reply-login" href="https://www.popularwoodworking.com/login?redirect_to=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Feditors-blog%2Fhanging-and-wedging-a-wooden-handle-part-1">Log in to Reply</a>			</span>
			<div class="clearboth"></div>
			<div class="comment-content" itemprop="text" >
					<p>Is grain orientation important? How about moisture content of wooden handle? How about different types of wood for handles or wedges? I have a bunch of adzes, hatchet heads and hammer all needing new handles. THANKS!</p>

				<div class="clearboth"></div>
			</div>

		
			   </div>		
</li><!-- #comment-## -->
	</ul>







	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="respond-heading">Leave a Comment</div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.popularwoodworking.com/login?redirect_to=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Feditors-blog%2Fhanging-and-wedging-a-wooden-handle-part-1">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	


</section>
<div class="OUTBRAIN" data-widget-id= "AR_1" data-src = " " data-ob-template="F&W Media_201806271011" ></div>
</article>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section class="widget popul-widget"><div style="text-align: center; " id="popul-1329191898"><div id='div-gpt-ad-1528910425076-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/184645914\/pww-300x250-A', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910425076-0').addService(googletag.pubads());
    googletag.enableServices();
	  googletag.display('div-gpt-ad-1528910425076-0');
  });
</script>
</div></div></section><section id="recent_posts-8" class="widget widget_posts_lists"><div class="widgettitle">Recent Posts</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1" title="Hanging and Wedging a Wooden Handle, Part 1" class="post-list-thumb">
		        				 <img src="https://www.popularwoodworking.com/wp-content/uploads/2018/07/dscn3744-150x150.jpg" alt="Hanging and Wedging a Wooden Handle, Part 1" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/hanging-and-wedging-a-wooden-handle-part-1" class="post-list-title">Hanging and Wedging a Wooden Handle, Part 1</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-08-02">August 2, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/techniques/hand-tools-techniques/english-arts-crafts-decorating-gouging" title="English Arts &#038; Crafts: Decorative Gouging" class="post-list-thumb">
		        				 <img src="https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-150x150.jpg" alt="English Arts &#038; Crafts: Decorative Gouging" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/techniques/hand-tools-techniques/english-arts-crafts-decorating-gouging" class="post-list-title">English Arts &#038; Crafts: Decorative Gouging</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-08-01">August 1, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/late-17th-century-scallop-edge-table" title="Late 17th-Century Scallop Edge Table" class="post-list-thumb">
		        				 <img src="https://www.popularwoodworking.com/wp-content/uploads/Tables-Photo-30--150x150.jpg" alt="Late 17th-Century Scallop Edge Table" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/late-17th-century-scallop-edge-table" class="post-list-title">Late 17th-Century Scallop Edge Table</a>
        <div class="post-list-meta">
	       	       <time datetime="">August 1, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/next-generation-craftsman-tools" title="Next Generation Craftsman Tools" class="post-list-thumb">
		        				 <img src="https://www.popularwoodworking.com/wp-content/uploads/2018/08/spin_prod_727400001-150x150.jpeg" alt="Next Generation Craftsman Tools" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/next-generation-craftsman-tools" class="post-list-title">Next Generation Craftsman Tools</a>
        <div class="post-list-meta">
	       	       <time datetime="">August 1, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section><section class="widget popul-widget"><div id='div-gpt-ad-1528910463042-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/184645914\/pww-300x250-B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910463042-0').addService(googletag.pubads());
    googletag.enableServices();
	  googletag.display('div-gpt-ad-1528910463042-0');
  });
</script>
</div></section><section class="widget popul-widget"><div style="text-align: center; " id="popul-1229922049"><div id='div-gpt-ad-1528910499441-0' style='height:600px; width:300px;margin:0 auto;'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/184645914\/pww-300x600', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528910499441-0').addService(googletag.pubads());
    googletag.enableServices();
	  googletag.display('div-gpt-ad-1528910499441-0');
  });
</script>
</div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-widget-id= "AR_2" data-src = " " data-ob-template="F&W Media_201806271011" ></div></div></section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper fullwidth-footer">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-4"><section id="media_image-3" class="widget widget_media_image"><img width="225" height="87" src="https://www.popularwoodworking.com/wp-content/uploads/popwood-logo-white0.5x.png" class="image wp-image-331977  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" itemprop="image" /></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu">
<li id="menu-item-331978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331978"><a href="https://www.popularwoodworking.com/woodworkingprojects"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fcb626" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Woodworking Projects</a></li>
<li id="menu-item-331979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331979"><a href="https://www.popularwoodworking.com/woodworking-techniques"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fcb626" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Techniques</a></li>
<li id="menu-item-331982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331982"><a href="https://www.popularwoodworking.com/blog"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fcb626" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Blog</a></li>
<li id="menu-item-331980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331980"><a href="https://www.popularwoodworking.com/tools"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fcb626" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Tools</a></li>
<li id="menu-item-331981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331981"><a href="https://www.popularwoodworking.com/how-to-videos"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fcb626" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>How to Videos</a></li>
</ul></div></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu">
<li id="menu-item-331983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331983"><a href="https://www.popularwoodworking.com/about-us"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>About Us</a></li>
<li id="menu-item-332107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332107"><a href="https://www.popularwoodworking.com/customerservice"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Customer Service</a></li>
<li id="menu-item-331985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331985"><a href="https://www.popularwoodworking.com/advertise"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Advertise</a></li>
<li id="menu-item-331986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331986"><a target="_blank" href="https://www.shopwoodworking.com/affiliate-program"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Become an Affiliate</a></li>
<li id="menu-item-331988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331988"><a href="https://www.popularwoodworking.com/submission-guidelines"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Submission Guidelines</a></li>
<li id="menu-item-331987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331987"><a target="_blank" href="http://www.fwcommunity.com/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5b636b0fccac3" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>FW Media</a></li>
</ul></div></section></div>
			<div class="mk-col-1-4"><section id="social-3" class="widget widget_social_networks"><div id="social-5b636b0fccf16" class="align-left"><a href="https://www.facebook.com/popularwoodworking" rel="nofollow" class="builtin-icons light large facebook-hover" target="_blank" alt="Follow Us on facebook" title="Follow Us on facebook"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5b636b0fcd0bf" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a><a href="https://plus.google.com/+popularwoodworking" rel="nofollow" class="builtin-icons light large googleplus-hover" target="_blank" alt="Follow Us on googleplus" title="Follow Us on googleplus"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5b636b0fcd268" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a><a href="https://www.instagram.com/popularwoodworking/" rel="nofollow" class="builtin-icons light large instagram-hover" target="_blank" alt="Follow Us on instagram" title="Follow Us on instagram"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-5b636b0fcd40f" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></a><a href="https://www.pinterest.com/popwoodworking/" rel="nofollow" class="builtin-icons light large pinterest-hover" target="_blank" alt="Follow Us on pinterest" title="Follow Us on pinterest"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5b636b0fcd5ca" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a><a href="https://twitter.com/pweditors" rel="nofollow" class="builtin-icons light large twitter-hover" target="_blank" alt="Follow Us on twitter" title="Follow Us on twitter"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-twitter" data-cacheid="icon-5b636b0fcd77d" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M454.058 213.822c28.724-2.382 48.193-15.423 55.683-33.132-10.365 6.373-42.524 13.301-60.269 6.681-.877-4.162-1.835-8.132-2.792-11.706-13.527-49.679-59.846-89.698-108.382-84.865 3.916-1.589 7.914-3.053 11.885-4.388 5.325-1.923 36.678-7.003 31.749-18.079-4.176-9.728-42.471 7.352-49.672 9.597 9.501-3.581 25.26-9.735 26.93-20.667-14.569 1.991-28.901 8.885-39.937 18.908 3.998-4.293 7.01-9.536 7.666-15.171-38.91 24.85-61.624 74.932-80.025 123.523-14.438-13.972-27.239-25.008-38.712-31.114-32.209-17.285-70.722-35.303-131.156-57.736-1.862 19.996 9.899 46.591 43.723 64.273-7.325-.986-20.736 1.219-31.462 3.773 4.382 22.912 18.627 41.805 57.251 50.918-17.642 1.163-26.767 5.182-35.036 13.841 8.043 15.923 27.656 34.709 62.931 30.82-39.225 16.935-15.998 48.234 15.93 43.565-54.444 56.244-140.294 52.123-189.596 5.08 128.712 175.385 408.493 103.724 450.21-65.225 31.23.261 49.605-10.823 60.994-23.05-17.99 3.053-44.072-.095-57.914-5.846z"/></svg></a><a href="https://www.youtube.com/popularwoodworking" rel="nofollow" class="builtin-icons light large youtube-hover" target="_blank" alt="Follow Us on youtube" title="Follow Us on youtube"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-5b636b0fcd933" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></a></div></section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" fullwidth-footer">
		
		<span class="mk-footer-copyright">© 2018 F+W All rights reserved.</span>
		<nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-sub-footer-menu" class="menu"><li id="menu-item-332003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332003"><a href="https://www.popularwoodworking.com/termsofuse">Terms of Use</a></li>
<li id="menu-item-332004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332004"><a target="_blank" href="http://fwmedia.com/privacy#new_tab">Privacy Policy</a></li>
</ul></nav>	</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-5b636b0fce821" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://www.popularwoodworking.com/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b636b0fcea54" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ43GKL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a class="mk-post-nav mk-post-prev with-image" href="https://www.popularwoodworking.com/techniques/hand-tools-techniques/english-arts-crafts-decorating-gouging"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-150x150.jpg 150w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-266x266.jpg 266w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-550x550.jpg 550w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-1100x1100.jpg 1100w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-500x500.jpg 500w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-225x225.jpg 225w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-200x200.jpg 200w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-400x400.jpg 400w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-300x300.jpg 300w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-600x600.jpg 600w, https://www.popularwoodworking.com/wp-content/uploads/2018/08/gimson_decorative-gouging-first-chop-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5b636b0fcf78a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">English Arts &#038; Crafts: Decorative Gouging</span><span class="pagenav-category">Hand Tools Techniques, Shop Blog</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js'
      };
    </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.popularwoodworking.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.4.js?ver=1529547652'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.popularwoodworking.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<div class="popul-above-header" id="popul-1500730824"><div id='div-gpt-ad-1532524885110-0' style='height:90px; width:728px;margin:0 auto;'>
<script>
	var gptAdSlots = [];
  googletag.cmd.push(function() {
	  var mapping = googletag.sizeMapping().
	addSize([750, 0], [728, 90]).
	  addSize([0, 0], [1, 1]).
	build();
    gptAdSlots[0]=googletag.defineSlot('/184645914/pww-728x90', [728, 90], 'div-gpt-ad-1532524885110-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.enableServices();
	  googletag.display('div-gpt-ad-1532524885110-0');
  });
</script>
</div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#popul-1500730824", "#c8986807636e98ee124cf7dc1c39a6f19", { method: "appendTo" });});</script>		<script type="text/javascript">
		_satellite.pageBottom();		</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom();
}
</script>
	</body>
</html>
