<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width" />
<title>Focus on Turning Design by Working From Larger Logs - Popular Woodworking Magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.popularwoodworking.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/themes/fw-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Focus on the design of your turning by sourcing your blanks from larger logs. Turning design is often overlooked with dynamic stock."/>
<link rel="canonical" href="https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs" />
<link rel="publisher" href="https://plus.google.com/u/0/113975575127151713972/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Focus on Turning Design by Working From Larger Logs - Popular Woodworking Magazine" />
<meta property="og:description" content="Focus on the design of your turning by sourcing your blanks from larger logs. Turning design is often overlooked with dynamic stock." />
<meta property="og:url" content="https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs" />
<meta property="og:site_name" content="Popular Woodworking Magazine" />
<meta property="article:tag" content="Turning" />
<meta property="article:tag" content="turning techniques" />
<meta property="article:tag" content="woodturning" />
<meta property="article:section" content="PWM Shop Blog" />
<meta property="article:published_time" content="2017-10-22T05:00:55-04:00" />
<meta property="article:modified_time" content="2017-10-20T16:39:30-04:00" />
<meta property="og:updated_time" content="2017-10-20T16:39:30-04:00" />
<meta property="og:image" content="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679.jpg" />
<meta property="og:image:secure_url" content="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="4000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Focus on the design of your turning by sourcing your blanks from larger logs. Turning design is often overlooked with dynamic stock." />
<meta name="twitter:title" content="Focus on Turning Design by Working From Larger Logs - Popular Woodworking Magazine" />
<meta name="twitter:site" content="@pweditors" />
<meta name="twitter:image" content="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679.jpg" />
<meta name="twitter:creator" content="@pweditors" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.popularwoodworking.com\/","name":"Popular Woodworking Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.popularwoodworking.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.popularwoodworking.com\/woodworking-blogs\/source-turning-blanks-larger-logs","sameAs":["https:\/\/plus.google.com\/u\/0\/113975575127151713972\/about","https:\/\/twitter.com\/pweditors"],"@id":"#organization","name":"Popular Woodworking","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.popularwoodworking.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Feed" href="https://www.popularwoodworking.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Comments Feed" href="https://www.popularwoodworking.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Focus on Turning Design by Working From Larger Logs Comments Feed" href="https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/22293-presscdn-pagely.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/themes/fw-twentytwelve/style.css?ver=1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/themes/fw-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-form-css'  href='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.popularwoodworking.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popularwoodworking.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://22293-presscdn-pagely.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.popularwoodworking.com/?p=328626' />
<link rel="alternate" type="application/json+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fsource-turning-blanks-larger-logs" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fsource-turning-blanks-larger-logs&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="https://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_895b4294fb = OX();
                     OX_895b4294fb.addVariable("kw", "cat483,cat2201,post328626,tag7288,tag7208,tag7180")
                     OX_895b4294fb.addPage("537064910");
                     OX_895b4294fb.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 483 = PWM Shop Blog
Category 2201 = Woodworking Blogs
Tag 7288 = Turning
Tag 7208 = turning techniques
Tag 7180 = woodturning
-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["editors-blog","woodworking-blogs"],"pageAttributes":["turning","turning-techniques","woodturning"],"pagePostAuthor":"Shawn Graham - wortheffort woodworking"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6275C');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508691461"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-037021233646a818d048a315084252c6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
</style>
<link rel="stylesheet" type="text/css" href="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/themes/fw-twentytwelve/menu.css">
</head>

<body class="post-template-default single single-post postid-328626 single-format-standard full-width custom-font-enabled">

<div id="site-wrapper">
	<!-- Woodworking Community Nav -->
	<div class="wood-toggle"><h3 class="menu-toggle toggleMenu">Woodworking Resources</h3>
        <div class="menu-wood-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-313020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313020"><a href="http://www.shopwoodworking.com/?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Shop Woodworking</a></li>
<li id="menu-item-313021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313021"><a href="http://videos.popularwoodworking.com?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Popular Woodworking Videos</a></li>
<li id="menu-item-313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313024"><a href="http://www.woodworkinginamerica.com?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Woodworking Show</a></li>
</ul></div>        </div>
	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Popular Woodworking Magazine</span>
				

	<a href="/"><div class="header-image"></div></a>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="https://www.facebook.com/popularwoodworking" target="_blank"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="https://twitter.com/pweditors" target="_blank"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="http://www.youtube.com/popularwoodworking" target="_blank"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="http://www.pinterest.com/popwoodworking/" target="_blank"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="https://plus.google.com/103023497532232767206/posts" target="_blank"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
		</div>

			<div class="login">
		 	 
                           <div class="acct-signedout"> 
                           <a href="https://www.popularwoodworking.com/register">Register</a><a style="margin: 0 0 0 15px;" href="https://www.popularwoodworking.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="https://www.popularwoodworking.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-main-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52941"><a title="Woodworking Videos" href="https://www.popularwoodworking.com/video">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-278187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278187"><a href="https://www.popularwoodworking.com/projects/icandothat">&#8220;I Can Do That!&#8221; Videos</a></li>
	<li id="menu-item-278186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278186"><a href="https://www.popularwoodworking.com/woodturning">Woodturning with Tim Yoder</a></li>
	<li id="menu-item-268973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268973"><a title="Online Streaming Woodworking Videos" href="http://videos.popularwoodworking.com">Popular Woodworking Videos Streaming Site</a></li>
	<li id="menu-item-308938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308938"><a title="Browse all articles featuring videos" href="https://www.popularwoodworking.com/video">Free Woodworking Videos</a></li>
	<li id="menu-item-308939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308939"><a title="The Woodwright&#8217;s Shop PBS Show" href="https://www.popularwoodworking.com/roy-underhill">Roy Underhill</a></li>
</ul>
</li>
<li id="menu-item-55611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55611"><a title="Woodworking Blogs" href="https://www.popularwoodworking.com/woodworking-blogs">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-55601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55601"><a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog">PWM Shop Blog</a></li>
	<li id="menu-item-55591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55591"><a href="https://www.popularwoodworking.com/woodworking-blogs/chris-schwarz-blog">Chris Schwarz&#8217;s Blog</a></li>
	<li id="menu-item-317391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317391"><a href="https://www.popularwoodworking.com/woodworking-blogs/flexner-on-finishing-blog">Flexner on Finishing Blog</a></li>
	<li id="menu-item-308913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308913"><a title="SketchUp for Woodworkers Advice" href="https://www.popularwoodworking.com/sketchup-tutorials">SketchUp Tutorials Blog</a></li>
	<li id="menu-item-176731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176731"><a href="https://www.popularwoodworking.com/popular-woodworking-blog-network">Blog Network</a></li>
</ul>
</li>
<li id="menu-item-257905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-257905"><a href="https://www.popularwoodworking.com/articleindex">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-268978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268978"><a title="Popular Woodworking Magazine April 2017" href="/nov17">Current Issue November 2017</a></li>
	<li id="menu-item-268979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268979"><a href="http://www.shopwoodworking.com/popular-woodworking-magazine?cid=pwwnav">Buy Back Issues</a></li>
	<li id="menu-item-308940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308940"><a title="Find an article from a back issue" href="https://www.popularwoodworking.com/articleindex">Magazine Article Index</a></li>
</ul>
</li>
<li id="menu-item-308941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308941"><a href="https://www.popularwoodworking.com/projects">Projects</a>
<ul  class="sub-menu">
	<li id="menu-item-308942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308942"><a title="Free Woodworking Plans" href="https://www.popularwoodworking.com/free-woodworking-downloads">Free Plans and Projects</a></li>
	<li id="menu-item-308943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308943"><a title="Easy Woodworking Projects" href="https://www.popularwoodworking.com/projects/icandothat">I Can Do That! Simple Projects</a></li>
	<li id="menu-item-308944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308944"><a title="Free SketchUp Models" href="https://www.popularwoodworking.com/sketchup-for-woodworking-models">SketchUp Woodworking Models</a></li>
	<li id="menu-item-308945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308945"><a title="Free Table and Chair Plans " href="https://www.popularwoodworking.com/projects/tables-and-chairs">Tables &#038; Chairs</a></li>
	<li id="menu-item-308946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308946"><a title="Shelving and Storage Plans" href="https://www.popularwoodworking.com/projects/shelving-and-storage">Shelving &#038; Storage</a></li>
	<li id="menu-item-308947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308947"><a title="Build Jigs and Fixtures" href="https://www.popularwoodworking.com/projects/jigs">Jigs &#038; Fixtures Projects</a></li>
	<li id="menu-item-308948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308948"><a title="Building and Using Workbenches" href="https://www.popularwoodworking.com/workbenches">Workbenches</a></li>
	<li id="menu-item-308949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308949"><a title="Projects to build for your shop" href="https://www.popularwoodworking.com/projects/shop-projects">Shop Projects</a></li>
	<li id="menu-item-308950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308950"><a title="Birdhouses, picnic table plans and more" href="https://www.popularwoodworking.com/projects/outdoor-projects">Outdoor Projects</a></li>
	<li id="menu-item-308951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308951"><a href="https://www.popularwoodworking.com/projects/other-projects">Other Projects</a></li>
</ul>
</li>
<li id="menu-item-308954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308954"><a title="Woodworking Techniques" href="https://www.popularwoodworking.com/techniques">Techniques</a>
<ul  class="sub-menu">
	<li id="menu-item-314190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314190"><a href="https://www.popularwoodworking.com/techniques/finishing">Finishing</a></li>
	<li id="menu-item-308955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308955"><a title="Basic Woodworking Techniques" href="https://www.popularwoodworking.com/techniques/basics">Basics</a></li>
	<li id="menu-item-308956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308956"><a title="Learn how to use hand tools" href="https://www.popularwoodworking.com/techniques/hand-tools-techniques">Hand Tools Techniques</a></li>
	<li id="menu-item-308958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308958"><a title="Woodworking Joinery Tips" href="https://www.popularwoodworking.com/techniques/joinery">Joinery</a></li>
	<li id="menu-item-308959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308959"><a title="Learn how to saw" href="https://www.popularwoodworking.com/techniques/sawing">Sawing Techniques</a></li>
	<li id="menu-item-308960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308960"><a title="How to shape wood" href="https://www.popularwoodworking.com/techniques/shaping">Shaping</a></li>
	<li id="menu-item-308961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308961"><a title="Hand drafting, measuring and more" href="https://www.popularwoodworking.com/techniques/marking-and-measuring">Marking and Measuring</a></li>
	<li id="menu-item-277944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277944"><a href="https://www.popularwoodworking.com/techniques/tablesawsafety">Table Saw Safety</a></li>
	<li id="menu-item-308962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308962"><a title="From the magazine column" href="https://www.popularwoodworking.com/tricks">Tricks of the Trade</a></li>
</ul>
</li>
<li id="menu-item-271060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271060"><a title="Popular Woodturning" href="https://www.popularwoodworking.com/woodturning">Turning</a></li>
<li id="menu-item-308963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308963"><a title="All Woodworking Tool Advice Articles" href="https://www.popularwoodworking.com/tools">Tools</a>
<ul  class="sub-menu">
	<li id="menu-item-308964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308964"><a href="https://www.popularwoodworking.com/tools/woodworking-hand-tools">Woodworking Hand Tools</a></li>
	<li id="menu-item-316728" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-316728"><a href="https://www.popularwoodworking.com/tools/woodworking-glossary">Woodworking Glossary</a></li>
	<li id="menu-item-308965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308965"><a title="How to use a chisel" href="https://www.popularwoodworking.com/tools/woodworking-hand-tools/chisels">Chisels</a></li>
	<li id="menu-item-308967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308967"><a title="How to build and use handplanes" href="https://www.popularwoodworking.com/tools/woodworking-hand-tools/handplanes">Handplanes</a></li>
	<li id="menu-item-308968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308968"><a title="About woodworking saws" href="https://www.popularwoodworking.com/tools/woodworking-hand-tools/saws">Saws</a></li>
	<li id="menu-item-308969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308969"><a title="Woodworking Power Tools" href="https://www.popularwoodworking.com/tools/power-tools">Power Tools</a></li>
	<li id="menu-item-308970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308970"><a title="Best Woodworking Tools" href="https://www.popularwoodworking.com/tools/tool-reviews">Tool Reviews</a></li>
</ul>
</li>
<li id="menu-item-268984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268984"><a>Places</a>
<ul  class="sub-menu">
	<li id="menu-item-277711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277711"><a title="Schools and Makerspaces" href="https://www.popularwoodworking.com/woodworking-schools">Local Woodworking Schools</a></li>
	<li id="menu-item-328724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328724"><a href="https://www.popularwoodworking.com/local-lumberyard-map">Find a Lumberyard</a></li>
	<li id="menu-item-269013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269013"><a href="http://www.woodworkinginamerica.com/">Woodworking in America Show</a></li>
	<li id="menu-item-308982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308982"><a href="https://www.popularwoodworking.com/woodworking-shows">All Woodworking Shows</a></li>
	<li id="menu-item-315544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315544"><a href="https://www.popularwoodworking.com/popular-woodworking-sweepstakes">Popular Woodworking Sweepstakes</a></li>
</ul>
</li>
<li id="menu-item-268985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268985"><a target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W21"><div class="subscribe-button">Subscribe</div></a>
<ul  class="sub-menu">
	<li id="menu-item-308983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308983"><a title="Print and Digital Delivery Options" target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W22">Magazine Print and Print + Digital Combo Subscriptions</a></li>
	<li id="menu-item-308985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308985"><a title="iPad, Kindle, PDF and More" href="https://www.popularwoodworking.com/woodworking-magazine-2">Popular Woodworking Digital Magazine Subscription Options</a></li>
	<li id="menu-item-314234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314234"><a href="https://ssl.palmcoastd.com/0768N/apps/GFTOPTION1LANDING?iKey=I**GH8">Gift Subscription</a></li>
	<li id="menu-item-277864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277864"><a title="Woodworking Advice in your Inbox" href="https://www.popularwoodworking.com/get-our-free-newsletters-and-a-bonus-project-today">Free Newsletters</a></li>
	<li id="menu-item-269017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269017"><a title="Woodworking Streaming Video" href="http://videos.popularwoodworking.com/">PW Streaming Videos Subscriptions</a></li>
	<li id="menu-item-269019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269019"><a href="http://www.popularwoodworking.com/customerservice">Customer Service</a></li>
</ul>
</li>
<li id="menu-item-268986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268986"><a href="http://www.shopwoodworking.com/">Store</a>
<ul  class="sub-menu">
	<li id="menu-item-269020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269020"><a href="http://www.shopwoodworking.com/">Shop Woodworking</a></li>
	<li id="menu-item-269021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269021"><a title="Woodworking Videos" href="https://videos.popularwoodworking.com/">PW Streaming Videos Subscriptions</a></li>
	<li id="menu-item-269023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269023"><a href="http://www.shopwoodworking.com/gifts-for-woodworkers">Gift Ideas</a></li>
	<li id="menu-item-277078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277078"><a href="https://www.popularwoodworking.com/woodworking-books">Woodworking Books</a></li>
</ul>
</li>
</ul></div>
		<div id="Offer"><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/email-offer.jpg" alt="" style="" />
</div><!-- left -->

<div class="right">
FREE ADVICE AND A FREE DOWNLOAD
Sign up for e-mails (newsletter, store, partners) and download one of 7 projects.
</div><!-- right --></div>
		</aside>            <div id="et_form-div-quicksubscribe-257952" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-257952"
                      name="form-quicksubscribe-257952" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-257952');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-257952" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-257952" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-257952" class="et_text" name="et_emailAddress" value="" placeholder="" onfocus="etEmailFocus('',this)" onblur="if (this.value == '') {this.value = '';}" /></li><input type="hidden" name="et2_list[1303174][]" value="Popular Woodworking Newsletter" /><input type="hidden" name="et2_list[1303174][]" value="Woodworker's Shop" /><input type="hidden" name="et2_list[1303174][]" value="Woodworking Community Partners" /><input type="hidden" name="et2_list[1303174][]" value="Popular Woodworking Magazine " /><input type="hidden" name="et2_customField[1303174][Email Source Quick Subscribe]" value="True" class="" /></ul><input type="hidden" id="thx328626" name="thx" value="http://www.popularwoodworking.com/daily-updates-signup"  /><input type="hidden" id="err328626" name="err" value="http://www.popularwoodworking.com/newsletter-error"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-257952' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LdsPigTAAAAAGFhDzQyOu-m5rpyCUHXZLARuupX"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-257952"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303174" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-328626" class="post-328626 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-blog category-woodworking-blogs tag-turning tag-turning-techniques tag-woodturning">
	<header class="entry-header">

				<!-- Blog Header Images -->
				                  		<div id="blogHeaders"><a href="/woodworking-blogs/editors-blog"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/PWMShopBlogImage.jpg" alt="Editors's Blog" /></a><div class="blog_nav">
<a href="/woodworking-blogs/editors-blog">Blog</a> | <a href="/woodworking-blogs/editors-blog/letters">Letters to the Editor</a> | <a href="/about-us">About the Staff</a>
</div></div>
				


		<h1 class="entry-title">Focus on Turning Design by Working From Larger Logs</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.popularwoodworking.com/author/shawn-graham-wortheffort-woodworking" title="View all posts by Shawn Graham - wortheffort woodworking" rel="author">Shawn Graham - wortheffort woodworking</a></span></span> | <time class="entry-date" datetime="2017-10-22T05:00:55+00:00">October 22, 2017</time>
<div class="sharethis">
<span class='st_facebook' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_twitter' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_linkedin' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_email' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_sharethis' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_plusone' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_pinterest' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">

		<!-- Allow Video and Galleries to display from Advanced Custom Fields -->
				
		<!-- Legacy Posts w/ FeaturedImage Custom Field -->
		

		<div class="at-above-post addthis_tool" data-url="https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs"></div><p>My turning ability is bound by my lathe – it has a maximum diameter capacity of 16”. That means all my accessory tools, such as my hollowing system and 50cc 20” chainsaw, were acquired because they are designed around those size limitations. The largest bowls I make with these constraints are in the 14-15” range.</p>
<p><img class="alignleft size-medium wp-image-328627" src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679-300x200.jpg" alt="" width="300" height="200" srcset="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679-300x200.jpg 300w, https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679-768x512.jpg 768w, https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/SLG_9679-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> For years I used fallen trees with a 20” diameter as raw material. By the time you remove the bark and cambium layers, you have a blank that shows off both sapwood and heartwood in the same finished piece. You have control of the balance of sapwood and grain but other than that you get whatever the material possesses. If there are bark inclusions, spalting or curl, the juxtaposition from other areas in the same bowl is dramatic.</p>
<p>Customer comments on bowls from this size material are always about the beautiful wood. Not the design.</p>
<p>I’m confident in myself nowadays to say, “Big Wood is Better.&#8221; That same 50cc 20” chainsaw bar can process a log up to 40” diameter safely. You stair-step multiple crosscuts from opposite sides to work your way through. It’s best to create a kerf across the top, cutting deep enough to engage the spikes but not bury the tip. This allows you to line up the cuts from opposite sides. Then it’s a matter of engaging the spikes and rotating the bar to the point right before the tip engages, then repeating from the other side until you work your way down.</p>
<p><img class="alignleft size-medium wp-image-328628" style="margin-top: 0.857143rem; margin-right: 1.71429rem; margin-bottom: 0.857143rem;" src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/Untitled-3-300x200.jpg" alt="" width="300" height="200" srcset="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/Untitled-3-300x200.jpg 300w, https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/Untitled-3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Then cut bowl blanks from those 18”-wide crosscut rounds. Other than the requirement of removing the pith you have control of all aspects of the bowls, not just the grain direction. Careful analysis will allow you to find virgin material or isolate elements such as curl, spalt, inclusions or sapwood. You have more options.</p>
<p>Plus the grain is straighter so drying induces less warpage. You can rough thinner to speed drying.</p>
<p>You’ll also get more comments about your designs as well as the material.</p>
<p>Large trees such as this can be found. My preferred place is from professional arborists as they have the machinery to load big logs into my truck. I understand some charge $20-$40 per ton, but I usually get mine for free as a courtesy to the homeowners where the trees come from. Also, I return a bowl or two to the arborist they can pass on to the customer.</p>
<p><a href="https://wortheffort.com/"><em>– Shawn Graham</em></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs"></div><!-- AddThis Share Buttons generic via filter on the_content -->		<div class="sharethis">
<span class='st_facebook' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_twitter' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_linkedin' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_email' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_sharethis' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_plusone' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span><span class='st_pinterest' data-st_title='Focus on Turning Design by Working From Larger Logs' data-st_url='https://www.popularwoodworking.com/woodworking-blogs/source-turning-blanks-larger-logs'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog" rel="category tag">PWM Shop Blog</a>, <a href="https://www.popularwoodworking.com/woodworking-blogs" rel="category tag">Woodworking Blogs</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="https://www.popularwoodworking.com/tag/turning" rel="tag">Turning</a>, <a href="https://www.popularwoodworking.com/tag/turning-techniques" rel="tag">turning techniques</a>, <a href="https://www.popularwoodworking.com/tag/woodturning" rel="tag">woodturning</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /><a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/the-best-design-for-a-round-mallet-part-2-my-family-of-mallets" rel="bookmark" title="Permanent Link to The Best Design for a Round Mallet, Part 2: My Family of Mallets">The Best Design for a Round Mallet, Part 2: My Family of Mallets</a><br /><a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/alan-lacer-on-his-new-book-woodturning-and-more" rel="bookmark" title="Permanent Link to Alan Lacer on His New Book, Woodturning and More">Alan Lacer on His New Book, Woodturning and More</a><br /><a href="https://www.popularwoodworking.com/woodworking-blogs/editors-blog/meet-new-popular-woodworking-books-editor" rel="bookmark" title="Permanent Link to Meet the New Popular Woodworking Books Editor">Meet the New Popular Woodworking Books Editor</a><br /><a href="https://www.popularwoodworking.com/techniques/make-tulipwood-salt-cellar" rel="bookmark" title="Permanent Link to Make a Tulipwood Salt Cellar">Make a Tulipwood Salt Cellar</a><br /><a href="https://www.popularwoodworking.com/woodturning-articles/turn-roman-canteen" rel="bookmark" title="Permanent Link to Turn a Roman Canteen">Turn a Roman Canteen</a><br /></div>

	
	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/95af5df52f1056ba4981606f128f7582?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95af5df52f1056ba4981606f128f7582?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Shawn Graham - wortheffort woodworking</h2>
				Shawn Graham spent the better part of a decade in the public school sector teaching high school technology classes. Now he's using content creation via articles, books and video's to scratch that teachers itch. See more of his content and work at wortheffort.com or search wortheffort on YouTube.				<div class="author-link">
					<a href="https://www.popularwoodworking.com/author/shawn-graham-wortheffort-woodworking" rel="author">
						View all posts by Shawn Graham - wortheffort woodworking <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-328626 -->
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/woodworking-blogs/source-turning-blanks-larger-logs#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.popularwoodworking.com/login?redirect_to=https%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fsource-turning-blanks-larger-logs">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469448');</script> 
			</div>

			<div class="content-block">
			<aside id="text-57" class="widget widget_text"><h3 class="widget-title">Newest Woodworking Collection</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://ShopWoodworking.com/outdoor-furniture-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/1/5/15089-ww-outdoorfurniture-500x500.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$49.99</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://ShopWoodworking.com/outdoor-furniture-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://ShopWoodworking.com/outdoor-furniture-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Outdoor Furniture Collection</a></h2>
				  <p>Buy the Outdoor Furniture Collection for the latest in outdoor furniture and woodworking! The Outdoor Furniture Collection is a perfect resource for any woodworking looking to spruce up their outdoor patios and backyard! Packed with ...</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469449');</script> 
			</div>

			<div class="content-block">
			<aside id="text-42" class="widget widget_text"><h3 class="widget-title">Newest Woodworking Video</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/S/4/S4200.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$17.99</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Using the Versatile Chisel with Jeff Miller (DVD)</a></h2>
				  <p>Jeff Miller and Popular Woodworking show you in this DVD how the chisel is a simple tool, but is essential in any shop.</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('537093725');</script> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469450');</script> 
			</div>


		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<aside id="text-44" class="widget widget_text">			<div class="textwidget">		<div class="google-ads">
		<div class="content-block-heading">Advertisement</div>
			<script type="text/javascript"><!--
            google_ad_client = "ca-pub-9670108431615045";
            /* PWW-BoxB 300x250, created 9/17/09 */
            google_ad_slot = "2018276466";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
		</div>
</div>
		</aside>	
		<div class="sponsored-ads">	
		<aside id="text-46" class="widget widget_text">			<div class="textwidget">		<div style="text-align: left;">
		<div class="content-block-heading">Sponsored Links</div>
<!-- BEGIN RICH-MEDIA BURST! CODE -->
<strong><a href="http://www.shopwoodworking.com/?r=PWflink1" target="_blank">Your One-Stop Wood Shop</a></strong><br>
Browse our new & sale items now
<br>
<br>
<strong><a href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W26" target="_blank">Subscribe Today & Save</a></strong><br>
Become the Woodworker You've Dreamed of
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/woodworking-projects/?lid=pwwsplink50812" target="_blank">Itching for a new project?</a></strong><br>
Download your next one here!
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/popular-woodworking-vip-membership-w6585/?lid=pwwsplink50812" target="_blank">Want to Save 10% on Shop Products Everyday?</a></strong><br>
Become a Popular Woodworking VIP Today!
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/woodworking-cds-dvds/?lid=pwwsplink50812" target="_blank">Woodworking CDs + DVDs</a></strong><br>
Up to 50% off retail price!        
<!-- END BURST CODE -->
		<!-- END BURST CODE -->
		</div></div>
		</aside>		</div>
		
		<aside id="text-45" class="widget widget_text">			<div class="textwidget">		<div class="featured-ads">
		<div class="content-block-heading">Advertisement</div>
<!-- BEGIN RICH-MEDIA BURST! CODE -->
		<script type="text/javascript"><!--
        google_ad_client = "ca-pub-9670108431615045";
        /* PWW-BoxB 300x250, created 9/17/09 */
        google_ad_slot = "2018276466";
        google_ad_width = 300;
        google_ad_height = 250;
        //-->
        </script>
        <script type="text/javascript"
        src="//pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>    
<!-- END BURST CODE -->
		</div></div>
		</aside>		
	</div>

	<div class="pi-products-container">
					</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<a href="#"><img src="https://22293-presscdn-pagely.netdna-ssl.com/wp-content/uploads/footer-logo.png" alt="" /></a>
</div>

<div class="footer-links"><a href="http://www.shopwoodworking.com?lid=pwwfooter">Woodworking Online Store</a> | <a href="/advertise">Advertise</a> | <a target=_blank href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W24">Subscribe to the Magazine</a> | <a href="/about-us">About Us</a> | <a href="/customerservice">Customer Service</a> | <a href="http://www.shopwoodworking.com/affiliate-program" target="_blank">Affiliate Program</a> | <a href="http://www.shopwoodworking.com/popular-woodworking-magazine?cid=pwwnav">Buy Back Issues</a> | <a href="/submission-guidelines">Submission Guidelines</a>
</div>

<div class="fw-links" style="margin-top: 20px;">&copy; <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com" target="_blank">  F+W</a> All rights reserved.</div>


</div></div>
		</aside><script type="text/javascript">OX_895b4294fb.showAdUnit('469447');</script><aside id="text-59" class="widget widget_text">			<div class="textwidget"><script> ggv2id="07e37f0f",function(w,d,t,a){function sl(){(x=d.createElement(t)).src=u,x.async=!!(x.type="text/javascript"),s.parentNode.insertBefore(x,s)}var u="//g2.gumgum.com/javascripts/ggv2.js",s=d.getElementsByTagName(t)[0],x=w.XMLHttpRequest&&"withCredentials"in new XMLHttpRequest?XMLHttpRequest:w.XDomainRequest?XDomainRequest:!1;if(!x||a)return sl();with(x=new x)open("GET",u),onload=function(){(w.execScript||function(a){w.eval.call(w,a)})(responseText)},setTimeout(function(){abort()},3e3),send()}(window,document,"script"); </script></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6275C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.popularwoodworking.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/themes/fw-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://22293-presscdn-pagely.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"43084510","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":142,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>