<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>How to Select Woodturning Tools</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.popularwoodworking.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.popularwoodworking.com/wp-content/themes/fw-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Furniture makers and cabinet makers will learn which woodturning tools are needed for turning your own furniture components in this excerpt by Mike Dunbar."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools" />
<link rel="publisher" href="https://plus.google.com/u/0/113975575127151713972/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Select Woodturning Tools" />
<meta property="og:description" content="Furniture makers and cabinet makers will learn which woodturning tools are needed for turning your own furniture components in this excerpt by Mike Dunbar." />
<meta property="og:url" content="http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools" />
<meta property="og:site_name" content="Popular Woodworking Magazine" />
<meta property="article:section" content="PWM Shop Blog" />
<meta property="article:published_time" content="2017-02-20T09:30:28-05:00" />
<meta property="article:modified_time" content="2017-02-22T07:42:03-05:00" />
<meta property="og:updated_time" content="2017-02-22T07:42:03-05:00" />
<meta property="og:image" content="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM.png" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="304" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Furniture makers and cabinet makers will learn which woodturning tools are needed for turning your own furniture components in this excerpt by Mike Dunbar." />
<meta name="twitter:title" content="How to Select Woodturning Tools" />
<meta name="twitter:site" content="@pweditors" />
<meta name="twitter:image" content="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM.png" />
<meta name="twitter:creator" content="@pweditors" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.popularwoodworking.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Feed" href="http://www.popularwoodworking.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; Comments Feed" href="http://www.popularwoodworking.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking Magazine &raquo; How to Select Woodturning Tools Comments Feed" href="http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.popularwoodworking.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.popularwoodworking.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.popularwoodworking.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fw_pi_styles-css'  href='http://www.popularwoodworking.com/wp-content/plugins/fw-predictiveintelligence/includes/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.popularwoodworking.com/wp-content/themes/fw-twentytwelve/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.popularwoodworking.com/wp-content/themes/fw-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-form-css'  href='http://www.popularwoodworking.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/fw-predictiveintelligence/includes/insert-products.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.popularwoodworking.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.popularwoodworking.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.popularwoodworking.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.popularwoodworking.com/?p=324524' />
<link rel="alternate" type="application/json+oembed" href="http://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fhow-to-select-woodturning-tools" />
<link rel="alternate" type="text/xml+oembed" href="http://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fhow-to-select-woodturning-tools&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_895b4294fb = OX();
                     OX_895b4294fb.addVariable("kw", "cat483,cat2201,cat3111,post324524")
                     OX_895b4294fb.addPage("537064910");
                     OX_895b4294fb.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 483 = PWM Shop Blog
Category 2201 = Woodworking Blogs
Category 3111 = Woodworking Books
-->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["editors-blog","woodworking-blogs","woodworking-books"],"pagePostAuthor":"Pop Wood Editors"});
</script>
<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".jpg"]:not(.nofancybox):has(img), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".jpeg"]:not(.nofancybox):has(img), a[href*=".png"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".png"]:not(.nofancybox):has(img), a[href*=".jpg"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".jpg"]:not(.nofancybox):has(img), a[href*=".gif"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".gif"]:not(.nofancybox):has(img), a[href*=".png"]:not(.nofancybox,.pin-it-button):has(img), area[href*=".png"]:not(.nofancybox):has(img)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:cover;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/light-mask.png",sizingMethod="scale");-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/light-mask.png',sizingMethod='scale')";}
</style>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/fw-twentytwelve/menu.css">
</head>

<body class="post-template-default single single-post postid-324524 single-format-standard full-width custom-font-enabled">

<div id="site-wrapper">
	<!-- Woodworking Community Nav -->
	<div class="wood-toggle"><h3 class="menu-toggle toggleMenu">Woodworking Resources</h3>
        <div class="menu-wood-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-313020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313020"><a href="http://www.shopwoodworking.com/?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Shop Woodworking</a></li>
<li id="menu-item-313021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313021"><a href="http://videos.popularwoodworking.com?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Popular Woodworking Videos</a></li>
<li id="menu-item-313022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313022"><a href="http://classes.popularwoodworking.com?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Online Woodworking Classes</a></li>
<li id="menu-item-313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313024"><a href="http://www.woodworkinginamerica.com?utm_source=popularwoodworking.com&#038;utm_medium=referral&#038;utm_campaign=pww-rla-nv-150901">Woodworking Show</a></li>
</ul></div>        </div>
	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Popular Woodworking Magazine</span>
				

	<a href="/"><div class="header-image"></div></a>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="https://www.facebook.com/popularwoodworking" target="_blank"><img src="/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="https://twitter.com/pweditors" target="_blank"><img src="/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="http://www.youtube.com/popularwoodworking" target="_blank"><img src="/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="http://www.pinterest.com/popwoodworking/" target="_blank"><img src="/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="https://plus.google.com/103023497532232767206/posts" target="_blank"><img src="/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
		</div>

			<div class="login">
		 	 
                           <div class="acct-signedout"> 
                           <a href="http://www.popularwoodworking.com/register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.popularwoodworking.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.popularwoodworking.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-main-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52941"><a title="Woodworking Videos" href="http://www.popularwoodworking.com/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-278187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278187"><a href="http://www.popularwoodworking.com/projects/icandothat">&#8220;I Can Do That!&#8221; Videos</a></li>
	<li id="menu-item-278186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278186"><a href="http://www.popularwoodworking.com/woodturning">Woodturning with Tim Yoder</a></li>
	<li id="menu-item-268973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268973"><a title="Online Streaming Woodworking Videos" href="http://videos.popularwoodworking.com">Popular Woodworking Videos Streaming Site</a></li>
	<li id="menu-item-308938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308938"><a title="Browse all articles featuring videos" href="http://www.popularwoodworking.com/video">Free Woodworking Videos</a></li>
	<li id="menu-item-308939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308939"><a title="The Woodwright&#8217;s Shop PBS Show" href="http://www.popularwoodworking.com/roy-underhill">Roy Underhill</a></li>
</ul>
</li>
<li id="menu-item-55611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55611"><a title="Woodworking Blogs" href="http://www.popularwoodworking.com/woodworking-blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-55601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55601"><a href="http://www.popularwoodworking.com/woodworking-blogs/editors-blog">PWM Shop Blog</a></li>
	<li id="menu-item-55591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55591"><a href="http://www.popularwoodworking.com/woodworking-blogs/chris-schwarz-blog">Chris Schwarz&#8217;s Blog</a></li>
	<li id="menu-item-317391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317391"><a href="http://www.popularwoodworking.com/woodworking-blogs/flexner-on-finishing-blog">Flexner on Finishing Blog</a></li>
	<li id="menu-item-308913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308913"><a title="SketchUp for Woodworkers Advice" href="http://www.popularwoodworking.com/sketchup-tutorials">SketchUp Tutorials Blog</a></li>
	<li id="menu-item-176731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176731"><a href="http://www.popularwoodworking.com/popular-woodworking-blog-network">Blog Network</a></li>
</ul>
</li>
<li id="menu-item-257905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-257905"><a href="http://www.popularwoodworking.com/articleindex">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-268978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268978"><a title="Popular Woodworking Magazine February 2017" href="/feb17">Current Issue February 2017</a></li>
	<li id="menu-item-268979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268979"><a href="http://www.shopwoodworking.com/popular-woodworking-magazine?cid=pwwnav">Buy Back Issues</a></li>
	<li id="menu-item-308940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308940"><a title="Find an article from a back issue" href="http://www.popularwoodworking.com/articleindex">Magazine Article Index</a></li>
</ul>
</li>
<li id="menu-item-308941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308941"><a href="http://www.popularwoodworking.com/projects">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-308942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308942"><a title="Free Woodworking Plans" href="http://www.popularwoodworking.com/free-woodworking-downloads">Free Plans and Projects</a></li>
	<li id="menu-item-308943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308943"><a title="Easy Woodworking Projects" href="http://www.popularwoodworking.com/projects/icandothat">I Can Do That! Simple Projects</a></li>
	<li id="menu-item-308944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308944"><a title="Free SketchUp Models" href="http://www.popularwoodworking.com/sketchup-for-woodworking-models">SketchUp Woodworking Models</a></li>
	<li id="menu-item-308945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308945"><a title="Free Table and Chair Plans " href="http://www.popularwoodworking.com/projects/tables-and-chairs">Tables &#038; Chairs</a></li>
	<li id="menu-item-308946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308946"><a title="Shelving and Storage Plans" href="http://www.popularwoodworking.com/projects/shelving-and-storage">Shelving &#038; Storage</a></li>
	<li id="menu-item-308947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308947"><a title="Build Jigs and Fixtures" href="http://www.popularwoodworking.com/projects/jigs">Jigs &#038; Fixtures Projects</a></li>
	<li id="menu-item-308948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308948"><a title="Building and Using Workbenches" href="http://www.popularwoodworking.com/workbenches">Workbenches</a></li>
	<li id="menu-item-308949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308949"><a title="Projects to build for your shop" href="http://www.popularwoodworking.com/projects/shop-projects">Shop Projects</a></li>
	<li id="menu-item-308950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308950"><a title="Birdhouses, picnic table plans and more" href="http://www.popularwoodworking.com/projects/outdoor-projects">Outdoor Projects</a></li>
	<li id="menu-item-308951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308951"><a href="http://www.popularwoodworking.com/projects/other-projects">Other Projects</a></li>
</ul>
</li>
<li id="menu-item-308954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308954"><a title="Woodworking Techniques" href="http://www.popularwoodworking.com/techniques">Techniques</a>
<ul class="sub-menu">
	<li id="menu-item-314190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314190"><a href="http://www.popularwoodworking.com/techniques/finishing">Finishing</a></li>
	<li id="menu-item-308955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308955"><a title="Basic Woodworking Techniques" href="http://www.popularwoodworking.com/techniques/basics">Basics</a></li>
	<li id="menu-item-308956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308956"><a title="Learn how to use hand tools" href="http://www.popularwoodworking.com/techniques/hand-tools-techniques">Hand Tools Techniques</a></li>
	<li id="menu-item-308958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308958"><a title="Woodworking Joinery Tips" href="http://www.popularwoodworking.com/techniques/joinery">Joinery</a></li>
	<li id="menu-item-308959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308959"><a title="Learn how to saw" href="http://www.popularwoodworking.com/techniques/sawing">Sawing Techniques</a></li>
	<li id="menu-item-308960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308960"><a title="How to shape wood" href="http://www.popularwoodworking.com/techniques/shaping">Shaping</a></li>
	<li id="menu-item-308961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308961"><a title="Hand drafting, measuring and more" href="http://www.popularwoodworking.com/techniques/marking-and-measuring">Marking and Measuring</a></li>
	<li id="menu-item-277944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277944"><a href="http://www.popularwoodworking.com/techniques/tablesawsafety">Table Saw Safety</a></li>
	<li id="menu-item-308962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308962"><a title="From the magazine column" href="http://www.popularwoodworking.com/tricks">Tricks of the Trade</a></li>
</ul>
</li>
<li id="menu-item-271060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271060"><a title="Popular Woodturning" href="http://www.popularwoodworking.com/woodturning">Turning</a></li>
<li id="menu-item-308963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-308963"><a title="All Woodworking Tool Advice Articles" href="http://www.popularwoodworking.com/tools">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-308964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308964"><a href="http://www.popularwoodworking.com/tools/woodworking-hand-tools">Woodworking Hand Tools</a></li>
	<li id="menu-item-316728" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-316728"><a href="http://www.popularwoodworking.com/tools/woodworking-glossary">Woodworking Glossary</a></li>
	<li id="menu-item-308965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308965"><a title="How to use a chisel" href="http://www.popularwoodworking.com/tools/woodworking-hand-tools/chisels">Chisels</a></li>
	<li id="menu-item-308967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308967"><a title="How to build and use handplanes" href="http://www.popularwoodworking.com/tools/woodworking-hand-tools/handplanes">Handplanes</a></li>
	<li id="menu-item-308968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308968"><a title="About woodworking saws" href="http://www.popularwoodworking.com/tools/woodworking-hand-tools/saws">Saws</a></li>
	<li id="menu-item-308969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308969"><a title="Woodworking Power Tools" href="http://www.popularwoodworking.com/tools/power-tools">Power Tools</a></li>
	<li id="menu-item-308970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308970"><a title="Best Woodworking Tools" href="http://www.popularwoodworking.com/tools/tool-reviews">Tool Reviews</a></li>
</ul>
</li>
<li id="menu-item-268984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268984"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-315544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315544"><a href="http://www.popularwoodworking.com/popular-woodworking-sweepstakes">Popular Woodworking Sweepstakes</a></li>
	<li id="menu-item-312181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312181"><a title="Popular Woodworking University" href="http://classes.popularwoodworking.com">Online Woodworking Classes</a></li>
	<li id="menu-item-308981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308981"><a href="http://www.popularwoodworking.com/woodworking-classes">Local Woodworking Classes</a></li>
	<li id="menu-item-269013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269013"><a href="http://www.woodworkinginamerica.com/">Woodworking in America Show</a></li>
	<li id="menu-item-308982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308982"><a href="http://www.popularwoodworking.com/woodworking-shows">All Woodworking Shows</a></li>
	<li id="menu-item-277711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277711"><a title="Schools and Makerspaces" href="http://www.popularwoodworking.com/woodworking-schools">Local Woodworking Schools</a></li>
</ul>
</li>
<li id="menu-item-268985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268985"><a target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W21"><div class="subscribe-button">Subscribe</div></a>
<ul class="sub-menu">
	<li id="menu-item-308983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308983"><a title="Print and Digital Delivery Options" target="_blank" href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W22">Magazine Print and Print + Digital Combo Subscriptions</a></li>
	<li id="menu-item-308985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308985"><a title="iPad, Kindle, PDF and More" href="http://www.popularwoodworking.com/woodworking-magazine-2">Popular Woodworking Digital Magazine Subscription Options</a></li>
	<li id="menu-item-314234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314234"><a href="https://ssl.palmcoastd.com/0768N/apps/GFTOPTION1LANDING?iKey=I**GH8">Gift Subscription</a></li>
	<li id="menu-item-277864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277864"><a title="Woodworking Advice in your Inbox" href="http://www.popularwoodworking.com/get-our-free-newsletters-and-a-bonus-project-today">Free Newsletters</a></li>
	<li id="menu-item-269017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269017"><a title="Woodworking Streaming Video" href="http://videos.popularwoodworking.com/">PW Streaming Videos Subscriptions</a></li>
	<li id="menu-item-269018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269018"><a href="http://ebooks.popularwoodworking.com/product/popular-woodworking-ebooks">eBook Subscriptions</a></li>
	<li id="menu-item-269019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269019"><a href="http://www.popularwoodworking.com/customerservice">Customer Service</a></li>
</ul>
</li>
<li id="menu-item-268986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268986"><a href="http://www.shopwoodworking.com/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-269020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269020"><a href="http://www.shopwoodworking.com/">Shop Woodworking</a></li>
	<li id="menu-item-269021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269021"><a title="Woodworking Videos" href="https://videos.popularwoodworking.com/">PW Streaming Videos Subscriptions</a></li>
	<li id="menu-item-269022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269022"><a href="http://ebooks.popularwoodworking.com/">Woodworking eBooks</a></li>
	<li id="menu-item-269023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269023"><a href="http://www.shopwoodworking.com/gifts-for-woodworkers">Gift Ideas</a></li>
	<li id="menu-item-277078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277078"><a href="http://www.popularwoodworking.com/woodworking-books">Woodworking Books</a></li>
</ul>
</li>
</ul></div>
		<div id="Offer"><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="/wp-content/uploads/email-offer.jpg" alt="" style="" />
</div><!-- left -->

<div class="right">
FREE ADVICE AND A FREE DOWNLOAD
Sign up for e-mails (newsletter, store, partners) and download one of 7 projects.
</div><!-- right --></div>
		</aside>            <div id="et_form-div-quicksubscribe-257952" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-257952"
                      name="form-quicksubscribe-257952" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-257952');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-257952" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-257952" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-257952" class="et_text" name="et_emailAddress" value="" placeholder="" onfocus="etEmailFocus('',this)" onblur="if (this.value == '') {this.value = '';}" /></li><input type="hidden" name="et2_list[1303174][]" value="Popular Woodworking Newsletter" /><input type="hidden" name="et2_list[1303174][]" value="Woodworker's Shop" /><input type="hidden" name="et2_list[1303174][]" value="Woodworking Community Partners" /><input type="hidden" name="et2_list[1303174][]" value="Popular Woodworking Magazine " /><input type="hidden" name="et2_customField[1303174][Email Source Quick Subscribe]" value="True" class="" /></ul><input type="hidden" id="thx324524" name="thx" value="http://www.popularwoodworking.com/daily-updates-signup"  /><input type="hidden" id="err324524" name="err" value="http://www.popularwoodworking.com/newsletter-error"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-257952' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LdsPigTAAAAAGFhDzQyOu-m5rpyCUHXZLARuupX"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-257952"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303174" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-324524" class="post-324524 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-blog category-woodworking-blogs category-woodworking-books">
	<header class="entry-header">

				<!-- Blog Header Images -->
				                  		<div id="blogHeaders"><a href="/woodworking-blogs/editors-blog"><img src="/wp-content/uploads/PWMShopBlogImage.jpg" alt="Editors's Blog" /></a><div class="blog_nav">
<a href="/woodworking-blogs/editors-blog">Blog</a> | <a href="/woodworking-blogs/editors-blog/letters">Letters to the Editor</a> | <a href="/about-us">About the Staff</a>
</div></div>
				


		<h1 class="entry-title">How to Select Woodturning Tools</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.popularwoodworking.com/author/pop-wood-editors" title="View all posts by Pop Wood Editors" rel="author">Pop Wood Editors</a></span></span> | <time class="entry-date" datetime="2017-02-20T09:30:28+00:00">February 20, 2017</time>
<div class="sharethis">
<span class='st_facebook' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_twitter' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_linkedin' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_email' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_sharethis' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_plusone' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_pinterest' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">

		<!-- Allow Video and Galleries to display from Advanced Custom Fields -->
				
		<!-- Legacy Posts w/ FeaturedImage Custom Field -->
		

		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools' addthis:title='How to Select Woodturning Tools' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div id="attachment_324526" style="width: 566px" class="wp-caption aligncenter"><a href="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM.png"><img class="size-full wp-image-324526" src="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM.png" alt="lathe tools" width="556" height="304" srcset="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM.png 556w, http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.40-PM-300x164.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a><p class="wp-caption-text">These are the lathe tools that I use. From front to back, they are: a 3/4&#8243; roughing gouge; a 3/4&#8243; spindle gouge; a 1/4&#8243; “lady finger” gouge; a 1/2&#8243; spindle gouge; 3/4&#8243;, 1/2&#8243; and 1/4&#8243; skews; a 1/2&#8243; diamond point; and a 3/16&#8243; parting tool.</p></div>
<p><em>When it comes to turned furniture components, you only have a few options. You can buy mass-produced factory-turned components that do not accurately recreate the fine details in period furniture; you can make friends with a turner; or you can invest in a lathe and turn your own. If you decide to go with the third option you&#8217;ll need some woodturning tools (in addition to your lathe). This can seem like a huge additional investment but you might not need quite as much as you think. In this excerpt from <a href="http://www.shopwoodworking.com/woodturning-techniques-furniture-and-cabinetmaking?utm_source=popularwoodworking.com&amp;utm_medium=referral&amp;utm_campaign=pww-sfa-bl-170222" target="_blank">&#8220;Woodturning Techniques: Furniture &amp; Cabinetmaking,&#8221;</a> award-winning furnituremaker Mike Dunbar explains outlines which woodturning tools you&#8217;ll need.</em></p>
<p><strong>Selecting Woodturning Tools </strong></p>
<p>Most novice turners have two major misconceptions about lathe tools. First, someone who has not worked on the lathe imagines turning to be a herculean struggle between himself and the wood, in which he is required to be armed with hefty tools. Second, novice turners assume that in order to do a wide variety of turnings they need a wide variety of tools.</p>
<p>Tool catalogues reinforce the latter misconception by displaying a vast array of turning chisels. Just open a recent catalogue and you will note the mind-boggling selection of turning tools offered. Unless you know what you are looking at, you will quickly become confused.</p>
<p>There is one important point to bear in mind when pondering the vast selection of tools available. Many of the tools offered for sale will not be useful to you as long as you are turning between centers. For this reason, do not buy a great number of tools right away. Also, do not buy boxed sets of tools. These, too, will contain tools that you will not often need. In fact, once you have become more experienced on the lathe, you will be surprised at how few lathe tools you do use.</p>
<p>The following tools are useful for most beginners: a 3/4&#8243; roughing gouge, a 3/4&#8243; and a 1/4&#8243; spindle (lady finger) gouge, a 1/2&#8243; and a 3/4&#8243; skew, and a 3/16&#8243;parting tool. A 11/4&#8243; roughing gouge, a 1/2&#8243; spindle gouge, and a 1/4&#8243; skew can be bought later if you find that you need them.</p>
<p><strong>Roughing Gouge</strong></p>
<p>A roughing gouge is a heavy tool well suited for the fast removal of waste wood. It is a deep flute gouge that has its cutting edge ground straight across in the same manner as bench and carving gouges.</p>
<p>In use, a roughing gouge cuts a deep trough out of the corners of the spinning blank. At the same time, the cutting edge’s straight sides completely sever the chip, so there is little or no tearout from the surrounding wood. Although the roughing gouge is a very aggressive tool that cuts a thick chip, at the same time it keeps the process under control.</p>
<div id="attachment_324574" style="width: 349px" class="wp-caption aligncenter"><a href="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.00-PM.png"><img class="wp-image-324574 size-full" src="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.00-PM.png" alt="gouges" width="339" height="300" srcset="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.00-PM.png 339w, http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.00-PM-300x265.png 300w" sizes="(max-width: 339px) 100vw, 339px" /></a><p class="wp-caption-text">A roughing gouge’s cutting edge (right) is ground straight across, while the edges of spindle gouges (left and center) are rounded like your fingernails.</p></div>
<p><strong>Spindle Gouge</strong></p>
<p>Spindle gouges usually have lighter blades than roughing gouges and have standard flutes. Rather than being used to round the blank (although they can do this on light work), spindle gouges are used to shape the various elements that make up a turning. The round cutting edge is necessary, as the corners created by a straight edge could catch in the end grain when you are cutting coves and other concave shapes.</p>
<p><strong>Skews</strong></p>
<div id="attachment_324575" style="width: 350px" class="wp-caption aligncenter"><a href="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.25-PM.png"><img class="size-full wp-image-324575" src="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.25-PM.png" alt="skew" width="340" height="282" srcset="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.25-PM.png 340w, http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.25-PM-300x249.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a><p class="wp-caption-text">The cutting edge of a skew is formed by two bezels, and is aligned with the blade’s center.</p></div>
<p>The skew is a flat chisel with dual bezels, one ground on each side of the wide blade. The skew is perhaps the most difficult turning tool to learn to use properly, but it is also the most versatile. The more accomplished the woodturner the more he relies on his skews for roughing, paring and planing (finishing).</p>
<p><strong>Parting Tool</strong></p>
<div id="attachment_324576" style="width: 346px" class="wp-caption aligncenter"><a href="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.43-PM.png"><img class="size-full wp-image-324576" src="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.43-PM.png" alt="parting tool" width="336" height="313" srcset="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.43-PM.png 336w, http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-17-at-3.46.43-PM-300x279.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">The parting tool also has two bezels, but they are ground on the blade’s narrow edges. This aligns the cutting edge with the thick rib running down the middle of the blade.</p></div>
<p>The parting tool is used for dividing a blank into segments (which are then shaped with other tools), for establishing depths, and for cutting pieces out of the lathe.</p>
<hr />
<p><em><a href="http://www.shopwoodworking.com/woodturning-techniques-furniture-and-cabinetmaking?utm_source=popularwoodworking.com&amp;utm_medium=referral&amp;utm_campaign=pww-sfa-bl-170222" target="_blank"><img class="alignleft size-medium wp-image-324579" src="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.00-PM-226x300.png" alt="" width="226" height="300" srcset="http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.00-PM-226x300.png 226w, http://www.popularwoodworking.com/wp-content/uploads/Screen-Shot-2017-02-15-at-3.33.00-PM.png 600w" sizes="(max-width: 226px) 100vw, 226px" /></a>For more in depth information about woodturning tools as well as turning techniques, tool maintenance, safety and more check out Mike Dunbar&#8217;s <a href="http://www.shopwoodworking.com/woodturning-techniques-furniture-and-cabinetmaking?utm_source=popularwoodworking.com&amp;utm_medium=referral&amp;utm_campaign=pww-sfa-bl-170222" target="_blank">&#8220;Woodturning Techniques: Furniture &amp; Cabinetmaking,&#8221;</a> available now at ShopWoodworking.com.</em></p>
<p>&nbsp;</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-037021233646a818d048a315084252c6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->		<div class="sharethis">
<span class='st_facebook' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_twitter' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_linkedin' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_email' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_sharethis' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_plusone' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span><span class='st_pinterest' data-st_title='How to Select Woodturning Tools' data-st_url='http://www.popularwoodworking.com/woodworking-blogs/how-to-select-woodturning-tools'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.popularwoodworking.com/woodworking-blogs/editors-blog" rel="category tag">PWM Shop Blog</a>, <a href="http://www.popularwoodworking.com/woodworking-blogs" rel="category tag">Woodworking Blogs</a>, <a href="http://www.popularwoodworking.com/woodworking-books" rel="category tag">Woodworking Books</a>
<!-- Get the tags -->

<!-- Related Posts -->


	
	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/cb507565640d926513121c0c2651372a?s=68&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb507565640d926513121c0c2651372a?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Pop Wood Editors</h2>
				This article was brought to you by the editors and content experts at Popular Woodworking.				<div class="author-link">
					<a href="http://www.popularwoodworking.com/author/pop-wood-editors" rel="author">
						View all posts by Pop Wood Editors <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-324524 -->
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/woodworking-blogs/how-to-select-woodturning-tools#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.popularwoodworking.com/login?redirect_to=http%3A%2F%2Fwww.popularwoodworking.com%2Fwoodworking-blogs%2Fhow-to-select-woodturning-tools">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469448');</script> 
			</div>

			<div class="content-block">
			<aside id="text-57" class="widget widget_text"><h3 class="widget-title">Newest Woodworking Collection</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://ShopWoodworking.com/woodwright-s-shop-volume-1-32-dvd-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/w/o/woodwright_shop_1-32.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$509.99</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://ShopWoodworking.com/woodwright-s-shop-volume-1-32-dvd-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://ShopWoodworking.com/woodwright-s-shop-volume-1-32-dvd-collection?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Woodwright's Shop Volume 1-32 DVD Collection</a></h2>
				  <p>Get the first 31 seasons of The Woodwright's Shop with Roy Underhill in one exclusive collection! With over 200 hours of entertainment including woodworking tips, techniques, and projects, this collection is every woodworker's dream!</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469449');</script> 
			</div>

			<div class="content-block">
			<aside id="text-42" class="widget widget_text"><h3 class="widget-title">Newest Woodworking Video</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/S/4/S4200.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$17.99</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://ShopWoodworking.com/using-the-versatile-chisel-with-jeff-miller?utm_source=popularwoodworking.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Using the Versatile Chisel with Jeff Miller (DVD)</a></h2>
				  <p>Jeff Miller and Popular Woodworking show you in this DVD how the chisel is a simple tool, but is essential in any shop.</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('537093725');</script> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_895b4294fb.showAdUnit('469450');</script> 
			</div>


		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<aside id="text-44" class="widget widget_text">			<div class="textwidget">		<div class="google-ads">
		<div class="content-block-heading">Advertisement</div>
			<script type="text/javascript"><!--
            google_ad_client = "ca-pub-9670108431615045";
            /* PWW-BoxB 300x250, created 9/17/09 */
            google_ad_slot = "2018276466";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
		</div>
</div>
		</aside>	
		<div class="sponsored-ads">	
		<aside id="text-46" class="widget widget_text">			<div class="textwidget">		<div style="text-align: left;">
		<div class="content-block-heading">Sponsored Links</div>
<!-- BEGIN RICH-MEDIA BURST! CODE -->
<strong><a href="http://www.shopwoodworking.com/?r=PWflink1" target="_blank">Your One-Stop Wood Shop</a></strong><br>
Browse our new & sale items now
<br>
<br>
<strong><a href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W26" target="_blank">Subscribe Today & Save</a></strong><br>
Become the Woodworker You've Dreamed of
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/woodworking-projects/?lid=pwwsplink50812" target="_blank">Itching for a new project?</a></strong><br>
Download your next one here!
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/popular-woodworking-vip-membership-w6585/?lid=pwwsplink50812" target="_blank">Want to Save 10% on Shop Products Everyday?</a></strong><br>
Become a Popular Woodworking VIP Today!
<br>
<br>
<strong><a href="http://www.shopwoodworking.com/woodworking-cds-dvds/?lid=pwwsplink50812" target="_blank">Woodworking CDs + DVDs</a></strong><br>
Up to 50% off retail price!        
<!-- END BURST CODE -->
		<!-- END BURST CODE -->
		</div></div>
		</aside>		</div>
		
		<aside id="text-45" class="widget widget_text">			<div class="textwidget">		<div class="featured-ads">
		<div class="content-block-heading">Advertisement</div>
<!-- BEGIN RICH-MEDIA BURST! CODE -->
		<script type="text/javascript"><!--
        google_ad_client = "ca-pub-9670108431615045";
        /* PWW-BoxB 300x250, created 9/17/09 */
        google_ad_slot = "2018276466";
        google_ad_width = 300;
        google_ad_height = 250;
        //-->
        </script>
        <script type="text/javascript"
        src="//pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>    
<!-- END BURST CODE -->
		</div></div>
		</aside>		
	</div>

	<div class="pi-products-container">
		<div class='pi-products' data-pi-url='http://shopwoodworking.recs.igodigital.com/a/v2/shopwoodworking/popularwoodworking_article/recommend.json'></div>	</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<a href="#"><img src="/wp-content/uploads/footer-logo.png" alt="" /></a>
</div>

<div class="footer-links"><a href="http://www.shopwoodworking.com?lid=pwwfooter">Woodworking Online Store</a> | <a href="/advertise">Advertise</a> | <a target=_blank href="https://ssl.palmcoastd.com/0768N/apps/WKEYS?ikey=C**W24">Subscribe to the Magazine</a> | <a href="/about-us">About Us</a> | <a href="/customerservice">Customer Service</a> | <a href="http://www.shopwoodworking.com/affiliate-program" target="_blank">Affiliate Program</a> | <a href="http://www.shopwoodworking.com/popular-woodworking-magazine?cid=pwwnav">Buy Back Issues</a> | <a href="/submission-guidelines">Submission Guidelines</a>
</div>

<div class="fw-links" style="margin-top: 20px;">&copy; <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com" target="_blank">  F+W</a> All rights reserved.</div>


</div></div>
		</aside><script type="text/javascript">OX_895b4294fb.showAdUnit('469447');</script><aside id="text-59" class="widget widget_text">			<div class="textwidget"><script> ggv2id="07e37f0f",function(w,d,t,a){function sl(){(x=d.createElement(t)).src=u,x.async=!!(x.type="text/javascript"),s.parentNode.insertBefore(x,s)}var u="//g2.gumgum.com/javascripts/ggv2.js",s=d.getElementsByTagName(t)[0],x=w.XMLHttpRequest&&"withCredentials"in new XMLHttpRequest?XMLHttpRequest:w.XDomainRequest?XDomainRequest:!1;if(!x||a)return sl();with(x=new x)open("GET",u),onload=function(){(w.execScript||function(a){w.eval.call(w,a)})(responseText)},setTimeout(function(){abort()},3e3),send()}(window,document,"script"); </script></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<script type="text/javascript" src="http://fwmedia.collect.igodigital.com/collect.js"></script><script type="text/javascript">    _etmc.push(["setOrgId", "shopwoodworking"]);    _etmc.push(["setUserInfo", {"email": ""}]);    _etmc.push(["trackPageView", { "category" : "PWM Shop Blog" }]);</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6275C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6275C');</script>
<!-- End Google Tag Manager --><link rel='stylesheet' id='addthis_output-css'  href='http://www.popularwoodworking.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.popularwoodworking.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/themes/fw-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.popularwoodworking.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<!--wp_footer--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"21343342","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":693,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 4423/4529 objects using apc

 Served from: popularwoodworking.com @ 2017-02-22 08:34:47 by W3 Total Cache -->