<!DOCTYPE html>
<html lang="en-US" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.popularwoodworking.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NN927TW');</script>

            
<!-- [BEGIN] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<meta name="google-site-verification" content="Hw0QuKaZXUm8UdQ0tSrOOTwxtCLzs2OPMdquQ_QP7hw" />
<meta name="p:domain_verify" content="24037953a43c2e484a94a816f5d9a0b8"/>
<meta name="robots" content="max-image-preview:large">
<!-- [END] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>Home&#x2d;center Finishing | Popular Woodworking</title>
<script type="text/javascript">var ajaxurl = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";</script>
		<style id="critical-path-css" type="text/css">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</style>

		
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="You can achieve a great finish from commonly available products. We all love home centers for the good stuff they carry and for their low prices." />
<meta property="og:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="998" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Home&#x2d;center Finishing | Popular Woodworking" />
<meta property="og:description" content="You can achieve a great finish from commonly available products. We all love home centers for the good stuff they carry and for their low prices. But home centers cater to the lowest common&#8230;" />
<meta property="og:url" content="https://www.popularwoodworking.com/finishing/flexner-on-finishing-home-center-finishing/" />
<meta property="og:site_name" content="Popular Woodworking" />
<meta property="og:updated_time" content="2022-05-12T17:13+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/popularwoodworking" />
<meta property="article:published_time" content="2022-05-11T15:35+00:00" />
<meta property="article:modified_time" content="2022-05-12T17:13+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Home&#x2d;center Finishing | Popular Woodworking" />
<meta name="twitter:description" content="You can achieve a great finish from commonly available products. We all love home centers for the good stuff they carry and for their low prices. But home centers cater to the lowest common&#8230;" />
<meta name="twitter:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="998" />
<link rel="canonical" href="https://www.popularwoodworking.com/finishing/flexner-on-finishing-home-center-finishing/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.popularwoodworking.com/","name":"Popular Woodworking"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.popularwoodworking.com/category/finishing/","name":"Finishing"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.popularwoodworking.com/finishing/flexner-on-finishing-home-center-finishing/","name":"Home-center Finishing"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 7.24ms meta | 0.25ms boot -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking &raquo; Feed" href="https://www.popularwoodworking.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popular Woodworking &raquo; Comments Feed" href="https://www.popularwoodworking.com/comments/feed/" />

<link rel="shortcut icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2018/12/favicon.ico"  />
<link rel="apple-touch-icon-precomposed" href="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-06.png">
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.popularwoodworking.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "80159";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://www.popularwoodworking.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 800,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1200,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#fff",mk_accent_color = "#e8e8e8",mk_go_to_top =  "false",mk_smooth_scroll =  "false",mk_preloader_bar_color = "#e8e8e8",mk_preloader_logo = "";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "dbb5tmp",mk_google_fonts = [],mk_global_lazyload = true;</script><!-- popularwoodworking.com is managing ads with Advanced Ads --><script id="s2647-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.popularwoodworking.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.6.css?ver=1582048483' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://cdn.popularwoodworking.com/wp-content/uploads/mk_assets/theme-options-production-1652375629.css?ver=1652365692' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://cdn.popularwoodworking.com/wp-content/uploads/masterslider/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://cdn.popularwoodworking.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/style.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=5.6.1' id='mk-webfontloader-js'></script>
<script type='text/javascript' id='mk-webfontloader-js-after'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;ver=5.6.1' id='recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.popularwoodworking.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popularwoodworking.com/wp-json/wp/v2/posts/80159" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popularwoodworking.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.popularwoodworking.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Ffinishing%2Fflexner-on-finishing-home-center-finishing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popularwoodworking.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popularwoodworking.com%2Ffinishing%2Fflexner-on-finishing-home-center-finishing%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.popularwoodworking.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.popularwoodworking.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta property="og:site_name" content="Popular Woodworking"/><meta property="og:image" content="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg"/><meta property="og:url" content="https://www.popularwoodworking.com/finishing/flexner-on-finishing-home-center-finishing/"/><meta property="og:title" content="Home-center Finishing"/><meta property="og:description" content="You can achieve a great finish from commonly available products. We all love home centers for the good stuff they carry and for their low prices. But home centers cater to the lowest common denominator consumer – that is, they carry only the stuff that has a big market. The result is that many of..."/><meta property="og:type" content="article"/><script> var isTest = false; </script><meta itemprop="author" content="" /><meta itemprop="datePublished" content="May 11, 2022" /><meta itemprop="dateModified" content="May 12, 2022" /><meta itemprop="publisher" content="Popular Woodworking" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.popularwoodworking.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><meta name="google-site-verification" content="MV8-uoBj_fEUIZKUwSl404KyLERSZwc575EzddZBVBY" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <link rel="icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/cropped-pw-short-270x270.jpg" />
		<!-- Facebook Pixel Code -->
		<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"376816859356052","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<noscript><img class="lazy" height="1" width="1" style="display:none"
		               src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=376816859356052&ev=PageView&noscript=1"
			/></noscript>
				<!-- End Facebook Pixel Code -->
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.delete-address-button{
	width:151px !important;
}
#wcms_message{
	display:none;
}

#billing_company_field{
	display:none;
}

#order_comments_field{
	display:none
}

#shipping_company_field{
	display:none;
}

.woocommerce div.product .woocommerce-tabs ul.tabs li.active a, .woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a {
	color:#e67f0d; }

.woocommerce div.product .woocommerce-Tabs-panel p, .woocommerce-page div.product .woocommerce-Tabs-panel p {font-size:18px;}

.woocommerce-info {
	width:100% !important;
}

.woocommerce-checkout table.woocommerce-checkout-review-order-table .product-total p {font-size:14px;}


.woocommerce-checkout table.woocommerce-checkout-review-order-table tfoot td {text-align:left;}

.woocommerce ul#shipping_method li label {font-size:14px;}

.woocommerce ul#shipping_method li {line-height:1em;}

#paypal_box_button > div.woocommerce_paypal_ec_checkout_message > p {font-size:20px;}		</style>
		<meta name="generator" content="Jupiter Child - v2 " /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>            <script src="https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&render=explicit"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-80159 single-format-standard _masterslider _msp_version_3.2.7 wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-s2647-" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN927TW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    
    <script>
  googletag.cmd.push(function() {
    var slug = window.location.pathname;
    slug = slug === "/" ? 'site-index' : slug.split('/').filter((f) => { return f !== "" }).join('/');
    googletag.defineSlot('/7222/PWW/pww-728x90', [ 728.0 ,  90.0 ], 'div-gpt-ad-1539820310932-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('page', slug);
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-728x90 -->
<div id='div-gpt-ad-1539820310932-0' style='height:90px; width:728px;margin:0 auto;'></div>
    <!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
    <div id="top-of-page"></div>

        <div id="mk-boxed-layout">

            <div id="mk-theme-container" >

                 
    <header id="new" data-height='140'
                data-sticky-height='39'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-center  toolbar-false menu-hover-4 sticky-style-fixed mk-background-stretch full-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg ">
                    <div class="vc_col-sm-3 vc_gitem-align-left subscribe-pnl">
                                <a href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&cds_mag_code=PWW" target="_blank">
                                    <div class="subscribe-inner">
                                        <div class="art-img">
                                            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/subscribe.png" alt="">    
                                        </div>
                                        <div class="art-detail">
                                            <h5>Subscribe Today!</h5>
<p>Save up to 64% and get a free gift. Subscribe »</p>
<script>
	jQuery(document).ready(function () {
		let img = jQuery("img[src$='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/subscribe.png']");
		img.attr({
			"src": "https://cdn.popularwoodworking.com/wp-content/uploads/2022/01/pw_oct_2021-cover.jpg",
			"style": "width:68px;",
		});
	});
</script>                                        </div>
                                    </div>
                                </a>
                            </div>
                            </div>
                    
                    
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height  logo-has-sticky">
		<a href="https://www.popularwoodworking.com/" title="Popular Woodworking">

			<img class="mk-desktop-logo dark-logo  lazy"
				title="Woodworking advice, plans, projects and blogs"
				alt="Woodworking advice, plans, projects and blogs"
				src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />

							<img class="mk-desktop-logo light-logo  lazy"
					title="Woodworking advice, plans, projects and blogs"
					alt="Woodworking advice, plans, projects and blogs"
					src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
			
			
							<img class="mk-sticky-logo  lazy"
					title="Woodworking advice, plans, projects and blogs"
					alt="Woodworking advice, plans, projects and blogs"
					src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png" />
					</a>
	</div>
                        </div>

                    
                    <div class="clearboth"></div>
                    <div class="mk-header-nav-container menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-nav" class="main-navigation-ul"><li id="menu-item-669677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/">Store</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-290197" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/project-plans">Project Plans</a></li>
	<li id="menu-item-290198" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/videos">Videos</a></li>
	<li id="menu-item-569892" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/popular-woodworking-issues">Magazine Issues</a></li>
	<li id="menu-item-290199" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections">Browse All</a></li>
</ul>
</li>
<li id="menu-item-206415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/projects/">Projects</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-576557" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/furniture-projects/">Furniture Projects</a></li>
	<li id="menu-item-206379" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects/">Jigs and Fixtures Projects</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects/">Shop Projects</a></li>
	<li id="menu-item-206380" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models/">SketchUp Models</a></li>
	<li id="menu-item-595855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-storage/">Shop Storage</a></li>
	<li id="menu-item-206377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches/">Workbenches</a></li>
	<li id="menu-item-570694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads-from-lee-valley/">Free Woodworking Downloads From Lee Valley</a></li>
</ul>
</li>
<li id="menu-item-206606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/">Techniques</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics/">Basics</a></li>
	<li id="menu-item-206382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/wood-finishing-2/">Finishing</a></li>
	<li id="menu-item-206383" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="/joinery-2/">Joinery</a></li>
	<li id="menu-item-206384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring/">Marking and Measuring</a></li>
	<li id="menu-item-615015" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/safety/">Safety</a></li>
	<li id="menu-item-206387" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning/">Woodturning</a></li>
	<li id="menu-item-615670" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/woodworking-glossary/">Woodworking Glossary</a></li>
	<li id="menu-item-575377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workshop-tips/">Workshop Tips</a></li>
</ul>
</li>
<li id="menu-item-206389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/">Tools</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/cnc/">CNC Woodworking</a></li>
	<li id="menu-item-206393" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools/">Hand Tools</a></li>
	<li id="menu-item-662632" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/power-tools/">Power Tools</a></li>
	<li id="menu-item-583104" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tool-reviews/">Tool Reviews</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos/">Videos</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206396" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="menu-item-575135" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/experts-guide-to-gluing-clamping-wood/">Experts Guide to Gluing &#038; Clamping Wood</a></li>
	<li id="menu-item-574425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/mastering-built-in-furniture/">Mastering Built-In Furniture</a></li>
	<li id="menu-item-569925" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/article/simple-live-edge-slab-table/">Simple Live-Edge Slab Table</a></li>
	<li id="menu-item-566586" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc-designed-for-woodworkers/">CNC – Designed for Woodworkers</a></li>
	<li id="menu-item-348642" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/milling-your-own-lumber/">Milling Your Own Lumber</a></li>
	<li id="menu-item-348643" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/advanced-bandsaw-techniques/">Advanced Bandsaw Techniques</a></li>
	<li id="menu-item-333445" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that/">I Can Do That! – Simple Woodworking Projects</a></li>
	<li id="menu-item-206397" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill-2/">Woodwright&#8217;s Shop with Roy Underhill</a></li>
	<li id="menu-item-206398" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks/">Tricks of the Trade</a></li>
</ul>
</li>
<li id="menu-item-206399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog/">Blog</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-580289" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/american-woodworker-archives/">American Woodworker Archives</a></li>
	<li id="menu-item-206400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/editors-blog/">Shop Blog</a></li>
	<li id="menu-item-206401" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog/">Chris Schwarz Blog</a></li>
	<li id="menu-item-576897" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/people-and-places/">People and Places</a></li>
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/flexner-on-finishing-blog/">Flexner on Finishing Blog</a></li>
</ul>
</li>
<li id="menu-item-206405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe/">Subscribe</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-206406" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&amp;cds_mag_code=PWW">Popular Woodworking Magazine</a></li>
	<li id="menu-item-576519" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/CSGateway?cds_mag_code=PWW">Renew</a></li>
	<li id="menu-item-206375" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads/">Newsletter</a></li>
	<li id="menu-item-576030" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/digital-editions/">Digital Editions</a></li>
	<li id="menu-item-576402" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/ConvertibleGateway?cds_mag_code=PWW&amp;cds_page_id=243361">Give A Gift</a></li>
	<li id="menu-item-616549" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-magazine/">Woodworking Magazine Reprints</a></li>
	<li id="menu-item-206407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger  mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-627d40553bcb4" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

                        </div>
                    </div>


                    <div class="mk-header-right">
                        <div class="vc_col-sm-3 vc_gitem-align-right shop-pnl">
                            <a href="https://store.popularwoodworking.com/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/images/shop-button.png" alt=""></a>
                        </div>
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-nav-container"><ul id="menu-main-nav-1" class="mk-responsive-nav"><li id="responsive-menu-item-669677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/">Store</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d40553ef61" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-290197" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/project-plans">Project Plans</a></li>
	<li id="responsive-menu-item-290198" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/videos">Videos</a></li>
	<li id="responsive-menu-item-569892" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections/popular-woodworking-issues">Magazine Issues</a></li>
	<li id="responsive-menu-item-290199" class="mobile-menu menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.popularwoodworking.com/collections">Browse All</a></li>
</ul>
</li>
<li id="responsive-menu-item-206415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/projects/">Projects</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d40553f553" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-576557" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/furniture-projects/">Furniture Projects</a></li>
	<li id="responsive-menu-item-206379" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/jigs-and-fixtures-projects/">Jigs and Fixtures Projects</a></li>
	<li id="responsive-menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-projects/">Shop Projects</a></li>
	<li id="responsive-menu-item-206380" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/sketchup-models/">SketchUp Models</a></li>
	<li id="responsive-menu-item-595855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/shop-storage/">Shop Storage</a></li>
	<li id="responsive-menu-item-206377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workbenches/">Workbenches</a></li>
	<li id="responsive-menu-item-570694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads-from-lee-valley/">Free Woodworking Downloads From Lee Valley</a></li>
</ul>
</li>
<li id="responsive-menu-item-206606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/">Techniques</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d40553fd52" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/basics/">Basics</a></li>
	<li id="responsive-menu-item-206382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/wood-finishing-2/">Finishing</a></li>
	<li id="responsive-menu-item-206383" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="/joinery-2/">Joinery</a></li>
	<li id="responsive-menu-item-206384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/marking-and-measuring/">Marking and Measuring</a></li>
	<li id="responsive-menu-item-615015" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/safety/">Safety</a></li>
	<li id="responsive-menu-item-206387" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodturning/">Woodturning</a></li>
	<li id="responsive-menu-item-615670" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/techniques/woodworking-glossary/">Woodworking Glossary</a></li>
	<li id="responsive-menu-item-575377" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/workshop-tips/">Workshop Tips</a></li>
</ul>
</li>
<li id="responsive-menu-item-206389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tools/">Tools</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d4055404df" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/cnc/">CNC Woodworking</a></li>
	<li id="responsive-menu-item-206393" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/hand-tools/">Hand Tools</a></li>
	<li id="responsive-menu-item-662632" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/power-tools/">Power Tools</a></li>
	<li id="responsive-menu-item-583104" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tool-reviews/">Tool Reviews</a></li>
</ul>
</li>
<li id="responsive-menu-item-206411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/how-to-videos/">Videos</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d4055409e2" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206396" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://videos.popularwoodworking.com">Premium Streaming Video Site</a></li>
	<li id="responsive-menu-item-575135" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/experts-guide-to-gluing-clamping-wood/">Experts Guide to Gluing &#038; Clamping Wood</a></li>
	<li id="responsive-menu-item-574425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/mastering-built-in-furniture/">Mastering Built-In Furniture</a></li>
	<li id="responsive-menu-item-569925" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/article/simple-live-edge-slab-table/">Simple Live-Edge Slab Table</a></li>
	<li id="responsive-menu-item-566586" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/cnc-designed-for-woodworkers/">CNC – Designed for Woodworkers</a></li>
	<li id="responsive-menu-item-348642" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/milling-your-own-lumber/">Milling Your Own Lumber</a></li>
	<li id="responsive-menu-item-348643" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/advanced-bandsaw-techniques/">Advanced Bandsaw Techniques</a></li>
	<li id="responsive-menu-item-333445" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/i-can-do-that/">I Can Do That! – Simple Woodworking Projects</a></li>
	<li id="responsive-menu-item-206397" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/roy-underhill-2/">Woodwright&#8217;s Shop with Roy Underhill</a></li>
	<li id="responsive-menu-item-206398" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/tips-and-tricks/">Tricks of the Trade</a></li>
</ul>
</li>
<li id="responsive-menu-item-206399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/blog/">Blog</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d4055411ee" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-580289" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/american-woodworker-archives/">American Woodworker Archives</a></li>
	<li id="responsive-menu-item-206400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/editors-blog/">Shop Blog</a></li>
	<li id="responsive-menu-item-206401" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/chris-schwarz-blog/">Chris Schwarz Blog</a></li>
	<li id="responsive-menu-item-576897" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/people-and-places/">People and Places</a></li>
	<li id="responsive-menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/category/flexner-on-finishing-blog/">Flexner on Finishing Blog</a></li>
</ul>
</li>
<li id="responsive-menu-item-206405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/subscribe/">Subscribe</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-627d405541787" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-206406" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/pubs/WS/PWW/popular_woodworking_digital.jsp?cds_page_id=262828&amp;cds_mag_code=PWW">Popular Woodworking Magazine</a></li>
	<li id="responsive-menu-item-576519" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/CSGateway?cds_mag_code=PWW">Renew</a></li>
	<li id="responsive-menu-item-206375" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/free-woodworking-downloads/">Newsletter</a></li>
	<li id="responsive-menu-item-576030" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/digital-editions/">Digital Editions</a></li>
	<li id="responsive-menu-item-576402" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://my.popularwoodworking.com/servlet/ConvertibleGateway?cds_mag_code=PWW&amp;cds_page_id=243361">Give A Gift</a></li>
	<li id="responsive-menu-item-616549" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.popularwoodworking.com/woodworking-magazine/">Woodworking Magazine Reprints</a></li>
	<li id="responsive-menu-item-206407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://videos.popularwoodworking.com/">Premium Streaming Video</a></li>
</ul>
</li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.popularwoodworking.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-627d405541cf4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Home-center Finishing</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner light-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.popularwoodworking.com/" rel="v:url" property="v:title">Home</a> &#47; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.popularwoodworking.com/category/finishing/">Finishing</a> &#47; Home-center Finishing</span></span></span></div></div><div class="clearboth"></div></div></section>    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope=&quot;itemscope&quot; itemtype=&quot;https://schema.org/Blog&quot; >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-80159" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="80159" class="mk-blog-single post-80159 post type-post status-publish format-standard has-post-thumbnail hentry category-finishing tag-finishing-2 tag-finishing-problems tag-finishing-techniques tag-flexner-on-finishing tag-november-2007" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">By <a href="https://www.popularwoodworking.com/author/bobflexner/" title="Posts by Bob Flexner" rel="author">Bob Flexner</a> </div>
		<time class="mk-post-date" datetime="2022-05-11"  itemprop="datePublished">
			&nbsp;Posted <a href="https://www.popularwoodworking.com/2022/05/">May 11, 2022</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://www.popularwoodworking.com/category/finishing/" rel="category tag">Finishing</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">Home-center Finishing</span><span itemprop="datePublished">2022-05-11</span><span itemprop="dateModified">2022-05-12</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://www.popularwoodworking.com/wp-content/uploads/popwood_logos-01.png</span></span><span itemprop="name">Popular Woodworking</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://www.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">
			<a href="https://www.popularwoodworking.com/finishing/flexner-on-finishing-home-center-finishing/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-627d4055428c5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-627d405542b5f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><p class="clearfix wp-caption-text" style="padding:10px;text-align:center">
We may receive a commission when you use our affiliate links. However, this does not impact our recommendations.
</p><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<div id="attachment_652048" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652048" loading="lazy" class="wp-image-652048 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20998'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg" alt="" width="1200" height="998" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener.jpg 1200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener-300x250.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener-1024x852.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener-768x639.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-1_opener-600x499.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-652048" class="wp-caption-text">Home-store finishing. You don’t have to go to specialty retailers to find finishing supplies; you can produce a quality finish from products readily available at home centers.</p></div>
<h4 class="p1"><span class="s1">You can achieve a great finish from commonly available products.</span></h4>
<p class="p1"><span class="s1">We all love home centers for the good stuff they carry and for their low prices. But home centers cater to the lowest common denominator consumer – that is, they carry only the stuff that has a big market.</span></p>
<p class="p2"><span class="s1">The result is that many of the finishing products used on furniture and cabinets, products you read about in woodworking magazines or hear about in woodworking classes, are rarely found in these stores. Examples include very fine-grit sandpapers, dyes, glazes, paste wood fillers, spray lacquers and high-performance finishes such as catalyzed lacquer.</span></p>
<p class="p2"><span class="s1">So how do you proceed if you have to do your finishing entirely from the products available at home centers?</span></p>
<p class="p2"><span class="s1">It’s not all that difficult, really. You’re just limited in some of the decorative effects you can achieve – decorative effects you’re probably not interested in anyway because you’re using the natural color and figure of the wood for your decoration.</span></p>
<p class="p2"><span class="s1">With the limited choice of finishing products at home centers, you can still get all the following:</span></p><div class="s2647-content" id="s2647-742232023"><div id="div-gpt-inline-ad-728x90"></div>
<script>
googletag.cmd.push(function() {
	var isPage = document.getElementsByClassName('page');
	  
	// only show on posts, not on pages
	if (isPage.length == 0) {
		var div = document.getElementById('div-gpt-inline-ad-728x90');
		div.style.width = "728px";
		div.style.height = "90px";
		div.style.margin = "0 auto";
		googletag.defineSlot('\/7222\/PWW\/pww-728x90-A', [ 728.0 ,  90.0 ], 'div-gpt-inline-ad-728x90').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-inline-ad-728x90');
	}
});
</script></div>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>Protection and durability ranging from minimal to the best possible</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>A sheen ranging from gloss to dead flat</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>Finishes ranging from amber to colorless</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>A near-flawless finish resembling sprayed lacquer</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>Elimination of blotching from stains</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>A glaze substitute</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>A pore-filling option</span></p>
<p class="p3"><span class="s2">■</span><span class="s1"><span class="Apple-converted-space">  </span>The ability to block off problems in the wood. </span></p>
<h2 class="p4"><span class="s3">Marketing</span></h2>
<p class="p1"><span class="s1">Before proceeding with how to accomplish these objectives, I want to explain how companies producing and marketing finishing materials sell their products (how all companies probably sell their products, for that matter).</span></p>
<p class="p2"><span class="s1">Finish companies target specific markets. Within any given category – oil stain, varnish, water-based finish, etc. – all companies’ products are very similar, if not identical. But because stores and catalogs carry different brands, and because the marketing can sometimes make you believe some brands are somehow better than others, you may think you’re getting inferior products at low-end, mass-consumer home centers when you’re not.</span></p>
<p class="p2"><span class="s1">For example, a big brand name in home centers is Minwax, while General Finishes and Behlen dominate in woodworking stores and catalogs, and Old Masters is popular in independent paint stores. There are also stores that feature Sherwin-Williams, Benjamin Moore, Pratt &amp; Lambert, Varathane and many other brands.</span></p>
<p class="p2"><span class="s1">In addition, some companies target just contractors, others target cabinet and furniture makers, and still others (an entirely different group of companies) target refinishers.</span></p>
<p class="p2"><span class="s1">Within any finish category – oil stain, glaze, varnish, lacquer, etc. – all these companies make essentially the same thing. They all have access to the same raw materials, and the instructions for putting these raw materials together are available to everyone, even to you and me if we want them.</span></p>
<p class="p2"><span class="s1">So there’s nothing at all inferior about the finishing products available at home centers. There’s only a limitation of what’s available.</span></p>
<p class="p2"><span class="s1">From these limited choices, however, you have many possibilities for achieving the results you want.</span></p>
<h2 class="p4"><span class="s3">Protection and Durability</span></h2>
<div id="attachment_652050" style="width: 1091px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652050" loading="lazy" class="wp-image-652050 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201081%20622'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening.jpg" alt="" width="1081" height="622" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening.jpg 1081w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening-300x173.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening-1024x589.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening-768x442.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-3_oil_darkening-600x345.jpg 600w" data-sizes="(max-width: 1081px) 100vw, 1081px" /><p id="caption-attachment-652050" class="wp-caption-text">The aging process. Boiled linseed oil and 100 percent tung oil add yellow coloring to the wood initially but then darken significantly as they age. This oak board was finished with three coats of each finish more than five years ago. From the left are boiled linseed oil, 100 percent tung oil, wiping varnish (varnish thinned half with mineral spirits), and a half-and-half mixture of boiled linseed oil and varnish. Notice that the linseed and tung oils have oranged about the same and that the mixture of oil and varnish has darkened about halfway between that of the oils and varnish alone.</p></div>
<p class="p4"><span class="s1">You have control of the amount of protection and durability you get simply by how much you build your finish and by your choice of finish. </span></p>
<p class="p2"><span class="s1">Protection means resistance to moisture penetration into the wood – in liquid or vapor (humidity) form. All finishes provide better resistance the thicker they are, so the finishes that harden well and can be built up on the wood are capable of much better protection than finishes such as boiled linseed oil, 100-percent tung oil, and blends of one of these oils and varnish, that don’t harden.</span></p>
<p class="p2"><span class="s1">Among the finishes that harden, oil-based polyurethane varnish provides the best resistance to moisture penetration and also the best durability – that is, the best resistance to being damaged by scratches, heat, solvents, acids and alkalies. Polyurethane is almost as protective and durable as the best of the high-performance finishes used in industry.</span></p>
<p class="p2"><span class="s1">Following polyurethane in declining order are alkyd (regular) varnish, polyurethane water-based finish, acrylic water-based finish, lacquer and shellac.</span></p>
<p class="p2"><span class="s1">But even fresh shellac is considerably more protective and durable than the finishes that don’t harden, as long as you apply several coats. Because shellac loses a lot of hardness and water resistance as it ages in the can, it’s best to use it within a year of manufacture. The date of manufacture is stamped on the bottom of the can.</span></p>
<h2 class="p4"><span class="s3">Color</span></h2>
<div id="attachment_652049" style="width: 1078px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652049" loading="lazy" class="wp-image-652049 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20801'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2.jpg" alt="" width="1068" height="801" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2.jpg 1068w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2-1024x768.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-2-finish-color-2-600x450.jpg 600w" data-sizes="(max-width: 1068px) 100vw, 1068px" /><p id="caption-attachment-652049" class="wp-caption-text">Orange effects. Your choice of finish can have a big effect on the color you get, whether or not you have stained the wood. From the left, water-based finish darkens this walnut a little but doesn’t add any color; lacquer adds a little yellowing; polyurethane varnish adds a little orange; and amber shellac adds a distinctly orange coloring.</p></div>
<p class="p1"><span class="s1">The color you get on the wood is partially contributed by the finish. Finishes differ in how much yellowing or “oranging” they add.</span></p>
<p class="p2"><span class="s1">Amber shellac adds the most orange color. You can use this finish on pine, for example, to create the knotty-pine look popular in the 1950s, or recreate the warmth common on oak trim and paneling original to early 20th-century houses.</span></p>
<p class="p2"><span class="s1">Boiled linseed oil and 100-percent tung oil have a slight yellow color to begin with, and then they yellow, or rather orange, significantly as they age. You can use either of these finishes under any other finish to achieve this oranging as long as you let the oil cure well first. A week or two in a warm room should be adequate.</span></p>
<p class="p2"><span class="s1">Oil-based varnishes, lacquer and clear shellac also have a slight yellow tint, which may darken a little with age. But the finish most significant for color is water-based, both polyurethane and acrylic. These finishes aren’t, and don’t, yellow at all. They are “water clear.”</span></p>
<p class="p2"><span class="s1">So you would choose a water-based finish for light woods such as maple or ash, or for white pickled woods, if you don’t want them to have a yellow tint. You would probably choose one of the other finishes for darker woods because water-based finishes usually make these woods appear “washed out” unless you apply a stain underneath.</span></p>
<h2 class="p4"><span class="s3">Sheen</span></h2>
<div id="attachment_652055" style="width: 896px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652055" loading="lazy" class="wp-image-652055 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20886%20665'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-4_mixing_stains.jpg" alt="" width="886" height="665" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-4_mixing_stains.jpg 886w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-4_mixing_stains-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-4_mixing_stains-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-4_mixing_stains-600x450.jpg 600w" data-sizes="(max-width: 886px) 100vw, 886px" /><p id="caption-attachment-652055" class="wp-caption-text">Create custom colors. Keeping in mind that the name of the color on the stain can is merely a manufacturer’s interpretation, you can adjust any stain by mixing. You can even mix two or more stains of different brands as long as you stay within one type: oil or water-based. Here, I’m increasing the reddish tint in a “walnut” stain by adding some “mahogany.”</p></div>
<p class="p1"><span class="s1">It’s rare that home centers provide finishes with sheens other than gloss and satin (shellac comes in gloss only), but you can use these two to achieve any sheen you want.</span></p>
<p class="p2"><span class="s1">Sheen is the amount of gloss, or reflection, in a finish. If no flatting agent is added – that is, there’s nothing at the bottom of the can that has to be stirred into suspension before application – the finish produces a gloss, or sharp image clarity. Manufacturers create satin and flat finishes by adding a flatting agent, which is usually silica. The more flatting agent added the less reflective the finish.</span></p>
<div id="attachment_652057" style="width: 964px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652057" loading="lazy" class="wp-image-652057 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20954%20716'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-5_sheen-1.jpg" alt="" width="954" height="716" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-5_sheen-1.jpg 954w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-5_sheen-1-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-5_sheen-1-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-5_sheen-1-600x450.jpg 600w" data-sizes="(max-width: 954px) 100vw, 954px" /><p id="caption-attachment-652057" class="wp-caption-text">Control sheen. You can achieve any sheen you want just from the gloss and satin varieties of varnish, water-based finish and lacquer offered in home centers. To get a sheen in between the gloss and satin, mix the two. To get a sheen flatter than the satin, pour off some of the finish (as I’m doing here) from a can of satin in which you have allowed the flatting agent to settle, and then mix the two to get what you want.</p></div>
<p class="p2"><span class="s1">To get a sheen in between that of gloss and satin within any finish type – varnish, lacquer or water-base – simply mix the two (after stirring the satin, of course). To get a sheen flatter than the satin, let the flatting agent settle (don’t let the store clerk shake the can) and pour off some of the top. What is left will be much flatter. You can then mix these to get something in between if you want.</span></p>
<p class="p2"><span class="s1">Because it is the top, or last, coat applied that is responsible for determining all of the sheen, you can change the appearance simply by applying another coat with a different sheen.</span></p>
<h2 class="p4"><span class="s3">Avoiding Flaws</span></h2>
<div id="attachment_652054" style="width: 1037px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652054" loading="lazy" class="wp-image-652054 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201027%20732'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol.jpg" alt="" width="1027" height="732" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol.jpg 1027w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol-300x214.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol-1024x730.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol-768x547.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-7_aerosol-600x428.jpg 600w" data-sizes="(max-width: 1027px) 100vw, 1027px" /><p id="caption-attachment-652054" class="wp-caption-text">No HVLP necessary. You can use aerosols as an alternative to a spray gun to achieve a level surface. Aerosols are available in polyurethane and water-based finish in addition to lacquer. To get a thicker build with less expense, brush two or three coats, then sand the surface level up to #400 grit and spray a couple of coats with the aerosol.</p></div>
<p class="p1"><span class="s1">Spray guns can be used to produce nearly flawless, meaning almost perfectly level, surfaces. But you can achieve the same without a spray gun simply by thinning the finish or using an aerosol. The thinner (meaning “thinned”) the finish, the better it levels and the faster it dries.</span></p>
<p class="p2"><span class="s1">Better leveling means no brush marks. Faster drying means reduced dust nibs.</span></p>
<p class="p2"><span class="s1">You can thin any finish to get it to level better, but the easiest to use are the varnishes. All home centers carry already thinned alkyd and polyurethane varnishes. These are sometimes labeled “Wipe-On Poly,” but also “tung oil,” “tung oil finish” or “tung oil varnish.” In no cases do these products (which I call “wiping varnish” because they’re easy to wipe on wood) have anything to do with tung oil, but they produce wonderful results nevertheless.</span></p>
<div id="attachment_652058" style="width: 1123px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652058" loading="lazy" class="wp-image-652058 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201113%20835'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1.jpg" alt="" width="1113" height="835" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1.jpg 1113w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1-1024x768.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-6_brush_marks-1-600x450.jpg 600w" data-sizes="(max-width: 1113px) 100vw, 1113px" /><p id="caption-attachment-652058" class="wp-caption-text">Thin to achieve a smooth finish. To eliminate brush marks (shown on the left), thin the finish a quarter to a half with the appropriate thinner and then brush it. If you want to speed the build, brush two or three full-strength coats, then sand the surface level up to #400 grit and apply a couple thinned coats.</p></div>
<p class="p2"><span class="s1">There are three good ways to apply a wiping varnish: Wipe or brush it on the wood and wipe off all the excess; wipe or brush it on and wipe off some or most of the excess; brush it on and leave it. The more you leave the greater the build but the longer time dust has to settle and stick to the finish.</span></p>
<p class="p2"><span class="s1">To get a thick build with fewer coats, brush several full-strength coats of alkyd or polyurethane varnish, sand the surface level up to #400-grit sandpaper, then apply several coats of wiping varnish and wipe off some or most of the excess. You can make the wiping varnish yourself by thinning the same finish you’re brushing by half with mineral spirits, or you can use one of the already thinned brands. </span></p>
<p class="p2"><span class="s1">You can also use an aerosol for your finishing. Aerosols are now available in oil-based polyurethane and water-based finish in addition to lacquer and shellac, but they are relatively expensive. Instead of building all your coats with the aerosol, you can brush a couple, sand out the brush marks then use the aerosol of the same type of finish to apply level final coats. </span></p>
<p class="p2"><span class="s1">Whatever finish you’re applying and however you’re applying it, always watch it in a reflected light to spot runs as they develop and respread or rewipe to remove some of the excess. </span></p>
<p class="p2"><span class="s1">Whatever method you use to get a level surface, rub it lightly with a folded brown paper bag after the finish has hardened to remove minor dust nibs and make the surface feel smoother.</span></p>
<h2 class="p4"><span class="s3">Blotching</span></h2>
<div id="attachment_652056" style="width: 1146px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652056" loading="lazy" class="wp-image-652056 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201136%20852'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching.jpg" alt="" width="1136" height="852" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching.jpg 1136w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching-1024x768.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-8_blotching-600x450.jpg 600w" data-sizes="(max-width: 1136px) 100vw, 1136px" /><p id="caption-attachment-652056" class="wp-caption-text">Eliminate blotching. The easy way to eliminate blotching in pine is to apply a gel stain as I have done to the right half of this pine board. The left side is stained with a liquid stain. Gel stains are so effective on pine they should be called “pine stain.”</p></div>
<p class="p1"><span class="s1">Blotching is uneven, and usually ugly, coloration caused by stains penetrating the wood unevenly.</span></p>
<p class="p2"><span class="s1">To avoid blotching on softwoods such as pine, use a gel stain. This is a stain thickened enough so it doesn’t penetrate. Gel stains ought to be called “pine stain” because they are so effective at eliminating blotching in pine.</span></p>
<p class="p2"><span class="s1">On hardwoods such as cherry, birch, maple and poplar, it’s more effective to use a washcoat. This is any finish thinned to about a 10 percent solids content. Lacquer is used in industry, but the type sold in home centers is varnish or a blend of oil and vanish labeled “wood conditioner” or “stain controller.” You can make your own by thinning any full-strength varnish or blend of boiled linseed oil and varnish with two parts mineral spirits.</span></p>
<p class="p2"><span class="s1">When you apply this washcoat, be sure to let it cure at least six hours in a warm room, better overnight, or it won’t be very effective. This is different than the directions on the cans, which usually say to apply the stain within two hours.</span></p>
<p class="p2"><span class="s1">There is no need to apply a washcoat to woods such as oak, ash, walnut and mahogany that don’t blotch. </span></p>
<h2 class="p4"><span class="s3">Glaze Substitute</span></h2>
<div id="attachment_652061" style="width: 1169px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-652061" loading="lazy" class="wp-image-652061 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201159%20869'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2.jpg" alt="" width="1159" height="869" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2.jpg 1159w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2-300x225.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2-1024x768.jpg 1024w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2-768x576.jpg 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0711-ff-3-9_fish_eye_2-600x450.jpg 600w" data-sizes="(max-width: 1159px) 100vw, 1159px" /><p id="caption-attachment-652061" class="wp-caption-text">Refinishing woes. Fish eye (cratering) is one of the most serious problems in refinishing. It’s caused by silicone from furniture polishes getting into the wood and causing the new finish to wrinkle when applied. One easy way to avoid fish eye is to block it with a first coat of shellac, applied here to the left side of the board. The only new-wood use for shellac as a first coat is over resinous knots in softwoods such as pine.</p></div>
<p class="p1"><span class="s1">Colored glazes are used to add highlighting, antiquing or create faux graining over at least one coat of finish. Glazes are rarely available in home centers, but you can substitute a gel stain with excellent results. Glazes and gel stains are essentially the same thing anyway – a thickened stain.</span></p>
<p class="p2"><span class="s1">To do glazing, brush or wipe the glaze or gel stain over at least one coat of finish and then remove all the color you don’t want using a rag, brush, sponge, graining tool (usually available at home centers), steel wool or any other tool that produces the results you want.</span></p>
<p class="p2"><span class="s1">A typical use of glaze on cabinets and furniture is to leave it in recesses to add three-dimensional depth or an antique look. Be sure to apply at least one coat of finish over the glaze after it has dried to protect it from being scratched or rubbed off. </span></p>
<h2 class="p4"><span class="s3">Pore Filling</span></h2>
<p class="p1"><span class="s1">Some woods look better with their pores filled to create a “mirror-flat” surface. Mahogany is the best example.</span></p>
<p class="p2"><span class="s1">Products called “paste wood filler” or “grain filler” (not the same as wood putty or wood filler) designed to achieve this look are rarely available at home centers. But you can achieve the same result by sanding a number of coats of finish down to the deepest level of the pores. You can sand a little between each coat, or you can sand more after you have applied all the coats.</span></p>
<p class="p2"><span class="s1">Because we all apply finishes differently, you will have to experiment on scrap to determine the number of coats necessary so you don’t sand through.</span></p>
<p class="p2"><span class="s1">For the easiest sanding between coats, use stearated sandpaper. Norton “3X” and 3M “Tri-Mite” and “Sandblaster” are all stearated. This means they contain a soap-like lubricant that reduces clogging. You can use your hand to back the sandpaper when sanding between coats, but you should use a flat sanding block on flat surfaces when sanding many coats level.</span></p>
<p class="p2"><span class="s1">For the easiest sanding after a number of coats, use black, wet-dry sandpaper with a<span class="Apple-converted-space">  </span>mineral-oil, mineral-spirits or mixed mineral-oil/mineral-spirits lubricant. Begin sanding with a grit sandpaper that levels efficiently without creating larger-than-necessary scratches (for example, #320 or #400 grit) and then sand to finer grits if they are available.</span></p>
<p class="p2"><span class="s1">If finer grits aren’t available, apply one more coat of thinned finish (so it will level well), spray with an aerosol or rub the surface with #0000 steel wool. You can use a wax, oil or soap-and-water lubricant with the steel wool to reduce scratching and improve smoothness. </span></p>
<h2 class="p4"><span class="s3">Problems in the Wood</span></h2>
<p class="p1"><span class="s1">Of all the finishes, shellac is easily the most effective for blocking off problems in the wood. The most common problem in new wood is resinous knots in pine and other softwoods. The resin can bleed into the finish and cause it to remain tacky and not cure.</span></p>
<p class="p2"><span class="s1">In old (refinished) wood, the most common problems are fish eye (cratering or ridging) and odors from smoke or animal urine. Shellac blocks all these problems so you can then successfully apply any finish over it. If you are using varnish or water-based finish, it’s best if you use dewaxed shellac, sold in most home centers as “SealCoat.” </span></p>
<p class="p2"><span class="s1">To make your own dewaxed shellac, pour off or decant the shellac from a can of Bull’s Eye Clear Shellac after the wax has settled to the bottom. It will take a long time for this to occur on its own, so don’t shake the can when you buy it, or thin the shellac with at least two parts denatured alcohol in a glass jar (so you can see it) to get it to settle faster.</span></p>
<p class="p2"><span class="s1">If there are no problems you need to block off, there’s no reason to use shellac as a first coat. </span></p>
<h2 class="p4"><span class="s3">Conclusion</span></h2>
<p class="p1"><span class="s1">Somehow, a lot of unnecessary mystique is introduced into wood finishing. In reality, however, it is quite simple. This is most evident when you realize all the possibilities available from just the few products stocked by home centers. </span><span class="s5"><b>pw</b></span></p>
<p class="p5"><span class="s1"><i>Bob is author of “Understanding Wood Finishing” and a contributing editor to </i>Popular Woodworking<i>.</i></span></p>
<hr style="margin-top:40px"><div class="text-center blog-similar-posts"><div class="similar-post-title">Product Recommendations</div><p style="font-size:0.8em">Here are some supplies and tools we find essential in our everyday work around the shop. We may receive a commission from sales referred by our links; however, we have carefully selected these products for their usefulness and quality.</p><ul class="three-cols"><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B00EF3L9BM/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00EF3L9BM&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img class="lazy" border="0" style="margin:auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B00EF3L9BM&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Kreg Pocket-Hole Jig">
        </div>
        <p style="text-decoration:underline">Kreg Pocket-Hole Jig</p>
    </a>
    <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B00EF3L9BM" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B0002YXDWQ/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B0002YXDWQ&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img class="lazy" border="0" style="margin:auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B0002YXDWQ&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Titebond Molding Glue">
        </div>
        <p style="text-decoration:underline">Titebond Molding Glue</p>
    </a>
    <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B0002YXDWQ" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li><li>
    <a target="_blank" href="https://www.amazon.com/gp/product/B0002QZ4SA/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B0002QZ4SA&amp;linkCode=as2&amp;tag=activeinterest-pw-20">
        <div style="min-height:220px;display:flex">
        <img class="lazy" border="0" style="margin:auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=US&amp;ASIN=B0002QZ4SA&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL160_&amp;tag=activeinterest-pw-20" alt="Jig &amp; Fixture Bar">
        </div>
        <p style="text-decoration:underline">Jig &amp; Fixture Bar</p>
    </a>
    <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//ir-na.amazon-adsystem.com/e/ir?t=activeinterest-pw-20&amp;l=am2&amp;o=1&amp;a=B0002QZ4SA" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</li></ul></div></div>


		<div class="single-post-tags">
			<a href="https://www.popularwoodworking.com/tag/finishing-2/" rel="tag">Finishing</a>, <a href="https://www.popularwoodworking.com/tag/finishing-problems/" rel="tag">Finishing Problems</a>, <a href="https://www.popularwoodworking.com/tag/finishing-techniques/" rel="tag">Finishing Techniques</a>, <a href="https://www.popularwoodworking.com/tag/flexner-on-finishing/" rel="tag">Flexner on Finishing</a>, <a href="https://www.popularwoodworking.com/tag/november-2007/" rel="tag">November 2007</a>		</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><div class="mk-about-author-wrapper">
	<div class="mk-about-author-meta" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" >
				<div class="avatar-wrapper"></div>
						<a class="about-author-name" href="https://www.popularwoodworking.com/author/bobflexner/" itemprop="url" ><span itemprop="name" >Bob Flexner</span></a>
		<div class="about-author-desc">Bob Flexner is the author of "Flexner on Finishing," "Wood Finishing 101," and "Understanding Wood Finishing."</div>
		<ul class="about-author-social">

															<li><a class="email-icon" title="Get in touch with me via email" href="mailto:bflexner@sbcglobal.net" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-627d40554a5ce" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li>
										
					</ul>
	</div>
	<div class="clearboth"></div>
</div>
    <section class="blog-similar-posts"><div class="similar-post-title">Recommended Posts</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/finishing/comparing-linseed-oil-and-tung-oil/" title="Comparing Linseed Oil &#038; Tung Oil"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/vs-pobwgunz4xgpl1vzn7u4os8d3xp7e2wcoxvifzt8yg.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/vs-pobwguo2ayb7l85zdym6rqw3nh9reagqy7ltmgg1f4.jpg","mobile":"","responsive":"true"}' alt="Comparing Linseed Oil &#038; Tung Oil" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/finishing/comparing-linseed-oil-and-tung-oil/" class="mk-similiar-title">Comparing Linseed Oil &#038; Tung Oil</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/finishing/outdoor-finishing/" title="Outdoor Finishing"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/w201_046f01-pn0s5af9hskpfdxhbfelbyy8gjxwdmwqokjwrhanbs.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/w201_046f01-pn0s5afcntf7fk7h266nexlz03igduh4xua7xxxfsg.jpg","mobile":"","responsive":"true"}' alt="Outdoor Finishing" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/finishing/outdoor-finishing/" class="mk-similiar-title">Outdoor Finishing</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.popularwoodworking.com/finishing/exterior-oil-finishes/" title="Exterior Oil Finishes"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/dummy-transparent-olcy6s63it1p9yp7uhusjas7c8kahafrhg9su7q9i0.png" data-mk-image-src-set='{"default":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/aw_13662_013-e1648750466174-pmorq4c6sualgi40nflrpai3kwjb5gbse8kenmw4ns.jpg","2x":"https://cdn.popularwoodworking.com/wp-content/uploads/bfi_thumb/aw_13662_013-e1648750466174-pmorq4c9yv53goe0e6dts95u4g3v5nw6niapu3ix4g.jpg","mobile":"","responsive":"true"}' alt="Exterior Oil Finishes" /><div class="image-hover-overlay"></div></a><a href="https://www.popularwoodworking.com/finishing/exterior-oil-finishes/" class="mk-similiar-title">Exterior Oil Finishes</a></div></li></ul><div class="clearboth"></div></section>
<section id="comments">

	


	


</section>
</article>

<div id="secondary-sidebar" class="new-widget-area">
	<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div id="rc-widget-ce9b04" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115286"></div> -->
<!-- MGID Start -->
<div id="M118137ScriptRootC1238613"></div>
<!-- MGID End --></div></div>		<aside id="advon-reviews">
	    <h2>Product/Service Reviews</h2>
	    <div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/die-grinder/" rel="nofollow"title="Elevate Your Woodworking With the Best Die Grinders">Elevate Your Woodworking With the Best Die Grinders</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 10, 2022 - 12:41 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/folding-rule/" rel="nofollow"title="Measure Precisely With the Best Folding Rules">Measure Precisely With the Best Folding Rules</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 10, 2022 - 12:24 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/combination-square/" rel="nofollow"title="Level Up Your Accuracy With the Best Combination Squares">Level Up Your Accuracy With the Best Combination Squares</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 10, 2022 - 12:09 am</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/framing-square/" rel="nofollow"title="Get Right Angles Right With the Best Framing Squares">Get Right Angles Right With the Best Framing Squares</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 11:50 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/hammer/" rel="nofollow"title="Get the Best Hammers for Your Toolbox">Get the Best Hammers for Your Toolbox</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 11:33 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/mill-file/" rel="nofollow"title="Perfect Your Wood Shaping With the Best Mill Files">Perfect Your Wood Shaping With the Best Mill Files</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 11:16 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/jack-plane/" rel="nofollow"title="Get One of the Best Jack Planes: The Jack of All Trades!">Get One of the Best Jack Planes: The Jack of All Trades!</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 10:53 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/wood-moisture-meter/" rel="nofollow"title="Add Finesse to Your Work With the Best Wood Moisture Meters">Add Finesse to Your Work With the Best Wood Moisture Meters</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 8:44 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/3-step-ladder/" rel="nofollow"title="Make Everyday Activities Easier With the Best 3 Step Ladders">Make Everyday Activities Easier With the Best 3 Step Ladders</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 8:26 pm</span></span></div></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://www.popularwoodworking.com/review/dust-mask/" rel="nofollow"title="Elevate Your Cleaning Regime With the Best Dust Masks">Elevate Your Cleaning Regime With the Best Dust Masks</a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Popular Woodworking</span></span> | <span class="wp_rss_retriever_date">Published: <span>May 9, 2022 - 8:06 pm</span></span></div></div></li></ul></div>	    <a id="advon-see-all-reviews" href="/review/">See All Reviews</a>
	</aside>
</div>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section class="widget s2647-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class=".mobile-ad" id="s2647-437742876"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-A', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910425076-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	  	googletag.pubads().setTargeting('Category', ['chris-schwarz-blog','icandothat']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-A -->
<div id='div-gpt-ad-1528910425076-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910425076-0'); });
</script>
</div></div></section><section id="recent_posts-7" class="widget widget_posts_lists"><div class="widgettitle">Recent Posts</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/master-cabinetmakers-bench/" title="Master Cabinetmaker&#8217;s Bench" class="post-list-thumb">
		        				 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14822_001-150x150.jpg" alt="Master Cabinetmaker&#8217;s Bench" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/master-cabinetmakers-bench/" class="post-list-title">Master Cabinetmaker&#8217;s Bench</a>
        <div class="post-list-meta">
	       	       <time datetime="2022-01-24">January 24, 2022</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/timeline-of-popular-woodworking/" title="40 Years in the Making: A Timeline of Popular Woodworking" class="post-list-thumb">
		        				 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2021/12/1-40_years_timeline-web-copy-150x150.jpg" alt="40 Years in the Making: A Timeline of Popular Woodworking" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/timeline-of-popular-woodworking/" class="post-list-title">40 Years in the Making: A Timeline of Popular Woodworking</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-12-29">December 29, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/everyday-greene-greene/" title="Everyday Greene &#038; Greene" class="post-list-thumb">
		        				 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/0811_gng-3_drpatiodoors-150x150.jpg" alt="Everyday Greene &#038; Greene" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/everyday-greene-greene/" class="post-list-title">Everyday Greene &#038; Greene</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-11-26">November 26, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.popularwoodworking.com/article/december-to-remember-2021/" title="December to Remember 2021" class="post-list-thumb">
		        				 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2021/11/2021-december-to-remember-copy-150x150.jpg" alt="December to Remember 2021" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.popularwoodworking.com/article/december-to-remember-2021/" class="post-list-title">December to Remember 2021</a>
        <div class="post-list-meta">
	       	       <time datetime="2021-11-24">November 24, 2021</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section><section class="widget s2647-widget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910463042-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-B -->
<div id='div-gpt-ad-1528910463042-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910463042-0'); });
</script>
</div></section><section class="widget s2647-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="s2647-1037963873"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x600', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528910499441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x600 -->
<div id='div-gpt-ad-1528910499441-0' style='height:600px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910499441-0'); });
</script>
</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<div class="OUTBRAIN" data-widget-id= "AR_2" data-src = " " data-ob-template="F&W Media_201806271011" ></div>
-->
<!--
<div id="rc-widget-0224da" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115285"></div>
-->
<div id="M118137ScriptRootC1238615"></div></div></section><section class="widget s2647-widget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7222/PWW/pww-300x250-D', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528910463046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /184645914/pww-300x250-B -->
<div id='div-gpt-ad-1528910463046-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528910463046-0'); });
</script>
</div></section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>

<!--Adobe DTM script -->
<script type="text/javascript">_satellite.pageBottom();</script>

<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper fullwidth-footer">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-4"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="media_image-5" class="widget widget_media_image"><img width="201" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20201%2061'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood.png" class="image wp-image-333034  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood.png 201w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-768x233.png 768w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-300x91.png 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2018/10/logo-popwood-600x182.png 600w" data-sizes="(max-width: 201px) 100vw, 201px" itemprop="image" /></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu">
<li id="menu-item-333228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333228"><a href="https://www.popularwoodworking.com/projects/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Projects</a></li>
<li id="menu-item-333223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333223"><a href="https://www.popularwoodworking.com/techniques/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Techniques</a></li>
<li id="menu-item-333225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333225"><a href="https://www.popularwoodworking.com/blog/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Blog</a></li>
<li id="menu-item-333226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333226"><a href="https://www.popularwoodworking.com/tools/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Tools</a></li>
<li id="menu-item-333227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333227"><a href="https://www.popularwoodworking.com/how-to-videos/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>How to Videos</a></li>
<li id="menu-item-333616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333616"><a href="/shop/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555d9c4" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Shop</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section></div>
			<div class="mk-col-1-4"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu">
<li id="menu-item-333231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333231"><a href="https://www.popularwoodworking.com/about-us/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>About Us</a></li>
<li id="menu-item-333233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333233"><a href="https://www.popularwoodworking.com/customerservice/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Customer Service</a></li>
<li id="menu-item-333234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333234"><a href="https://www.popularwoodworking.com/advertise/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Advertise/Media Kit</a></li>
<li id="menu-item-333242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333242"><a href="https://www.popularwoodworking.com/affiliate-program/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Affiliate Program</a></li>
<li id="menu-item-333244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333244"><a href="https://www.popularwoodworking.com/submission-guidelines/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Become a Contributor</a></li>
<li id="menu-item-333245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333245"><a href="https://www.aimmedia.com/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-627d40555f3ca" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Active Interest Media</a></li>
</ul></div></section></div>
			<div class="mk-col-1-4"><section id="social-2" class="widget widget_social_networks"><div id="social-627d40555f62e" class="align-left"><a href="https://www.facebook.com/popularwoodworking" rel="nofollow" class="builtin-icons light large facebook-hover" target="_blank" alt="Follow Us on facebook" title="Follow Us on facebook"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-627d40555f747" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a><a href="https://www.instagram.com/popularwoodworking/" rel="nofollow" class="builtin-icons light large instagram-hover" target="_blank" alt="Follow Us on instagram" title="Follow Us on instagram"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-627d40555f7ce" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></a><a href="https://www.pinterest.com/popwoodworking/" rel="nofollow" class="builtin-icons light large pinterest-hover" target="_blank" alt="Follow Us on pinterest" title="Follow Us on pinterest"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-627d40555f84a" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a><a href="https://twitter.com/pweditors" rel="nofollow" class="builtin-icons light large twitter-hover" target="_blank" alt="Follow Us on twitter" title="Follow Us on twitter"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-twitter" data-cacheid="icon-627d40555f8c0" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M454.058 213.822c28.724-2.382 48.193-15.423 55.683-33.132-10.365 6.373-42.524 13.301-60.269 6.681-.877-4.162-1.835-8.132-2.792-11.706-13.527-49.679-59.846-89.698-108.382-84.865 3.916-1.589 7.914-3.053 11.885-4.388 5.325-1.923 36.678-7.003 31.749-18.079-4.176-9.728-42.471 7.352-49.672 9.597 9.501-3.581 25.26-9.735 26.93-20.667-14.569 1.991-28.901 8.885-39.937 18.908 3.998-4.293 7.01-9.536 7.666-15.171-38.91 24.85-61.624 74.932-80.025 123.523-14.438-13.972-27.239-25.008-38.712-31.114-32.209-17.285-70.722-35.303-131.156-57.736-1.862 19.996 9.899 46.591 43.723 64.273-7.325-.986-20.736 1.219-31.462 3.773 4.382 22.912 18.627 41.805 57.251 50.918-17.642 1.163-26.767 5.182-35.036 13.841 8.043 15.923 27.656 34.709 62.931 30.82-39.225 16.935-15.998 48.234 15.93 43.565-54.444 56.244-140.294 52.123-189.596 5.08 128.712 175.385 408.493 103.724 450.21-65.225 31.23.261 49.605-10.823 60.994-23.05-17.99 3.053-44.072-.095-57.914-5.846z"/></svg></a><a href="https://www.youtube.com/popularwoodworking" rel="nofollow" class="builtin-icons light large youtube-hover" target="_blank" alt="Follow Us on youtube" title="Follow Us on youtube"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-627d40555f934" style=" height:32px; width: 32px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></a></div></section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" fullwidth-footer">
		
		<span class="mk-footer-copyright">© 2020 Active Interest Media. All rights reserved</span>
		<nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-206373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206373"><a href="https://www.popularwoodworking.com/privacypolicy/">Privacy Policy</a></li>
<li id="menu-item-206372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206372"><a href="https://www.popularwoodworking.com/termsofuse/">Terms of Use</a></li>
</ul></nav>	</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-627d40556056c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://www.popularwoodworking.com/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-627d405560659" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><a class="mk-post-nav mk-post-prev with-image" href="https://www.popularwoodworking.com/projects/mdf-faux-panel-doors/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image lazy" alt="" loading="lazy" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-150x150.jpg 150w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-266x266.jpg 266w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-1536x1536.jpg 1536w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-2048x2048.jpg 2048w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-550x550.jpg 550w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-1100x1100.jpg 1100w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-500x500.jpg 500w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-225x225.jpg 225w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-200x200.jpg 200w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-400x400.jpg 400w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-300x300.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-600x600.jpg 600w, https://cdn.popularwoodworking.com/wp-content/uploads/2020/01/aw_14641_012-copy-1200x1200.jpg 1200w" data-sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-627d405566e9d" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">MDF Faux Panel Doors</span><span class="pagenav-category">Projects</span></span></div></span></a><a class="mk-post-nav mk-post-next with-image" href="https://www.popularwoodworking.com/tricks/quick-slick-burnisher/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-right" data-cacheid="icon-627d4055674c2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1728 893q0 14-10 24l-384 354q-16 14-35 6-19-9-19-29v-224h-1248q-14 0-23-9t-9-23v-192q0-14 9-23t23-9h1248v-224q0-21 19-29t35 5l384 350q10 10 10 23z"/></svg></span><span class="pagenav-image"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image lazy" alt="" loading="lazy" data-srcset="https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-150x150.jpg 150w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-100x100.jpg 100w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-32x32.jpg 32w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-266x266.jpg 266w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-1536x1536.jpg 1536w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-2048x2048.jpg 2048w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-550x550.jpg 550w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-1100x1100.jpg 1100w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-500x500.jpg 500w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-225x225.jpg 225w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-200x200.jpg 200w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-400x400.jpg 400w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-300x300.jpg 300w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-600x600.jpg 600w, https://cdn.popularwoodworking.com/wp-content/uploads/2021/03/0810-trx-burnisher-1200x1200.jpg 1200w" data-sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Quick, Slick Burnisher</span><span class="pagenav-category">Tricks of the Trade</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.popularwoodworking.com/wp-content/themes/jupiter/assets/js'
      };
    </script><link rel='stylesheet' id='advon-css'  href='https://cdn.popularwoodworking.com/wp-content/themes/jupiter-child-v2/advon.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.popularwoodworking.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.6.js?ver=1582048481' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.6' id='mkhb-render-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.6' id='mkhb-column-js'></script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":80159,"object_type":"single","tax_category":["Finishing"],"tax_post_tag":["Finishing","Finishing Problems","Finishing Techniques","Flexner on Finishing","November 2007"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.popularwoodworking.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.7' id='aepc-pixel-events-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.popularwoodworking.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 235/311 objects using memcached
Page Caching using memcached 
Content Delivery Network via cdn.popularwoodworking.com
Lazy Loading
Database Caching 9/34 queries in 0.028 seconds using memcached

Served from: www.popularwoodworking.com @ 2022-05-12 13:13:57 by W3 Total Cache
-->